<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport'/>
<title>Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#fafafa' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#fafafa' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldelospueblos.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de los Pueblos - RSS" href="http://www.portaldelospueblos.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="https://www.blogger.com/feeds/2892289783091703460/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/6888132195309680667/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEh7iG2PXpgY78J0RCBMFCs9lEUHb6apswQAkDuT_2Y3o7MjTg11DsVRCj95uyJYif9XdU27HsRZ5M2kuQ_JziEky5MADBfxhAuuhHbzcfqR1Ci5tVlI2Fi-clMHeQn1Q14Bu3bdZ3viv3AWk35fKTsBGTQi477CGTCK2RcvjGuaTzCA1-VY1Cb_bP6fGA=w402-h640' rel='image_src'/>
<meta content='http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' property='og:url'/>
<meta content='Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus' property='og:title'/>
<meta content='Noticias del sur de la provincia de Santa Fe y norte de la provincia de Buenos Aires.' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEh7iG2PXpgY78J0RCBMFCs9lEUHb6apswQAkDuT_2Y3o7MjTg11DsVRCj95uyJYif9XdU27HsRZ5M2kuQ_JziEky5MADBfxhAuuhHbzcfqR1Ci5tVlI2Fi-clMHeQn1Q14Bu3bdZ3viv3AWk35fKTsBGTQi477CGTCK2RcvjGuaTzCA1-VY1Cb_bP6fGA=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Google Fonts -->
<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Open+Sans:400,400i,700,700i' media='all' rel='stylesheet' type='text/css'/>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' rel='stylesheet'/>
<!-- Template Style CSS -->
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<!-- Global Variables -->
<script type='text/javascript'>
//<![CDATA[
// Global variables with content. "Available for Edit"
var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
    noThumbnail = "https://4.bp.blogspot.com/-O3EpVMWcoKw/WxY6-6I4--I/AAAAAAAAB2s/KzC0FqUQtkMdw7VzT6oOR_8vbZO6EJc-ACK4BGAYYCw/w680/nth.png",
    postPerPage = 7,
    fixedSidebar = true,
    commentsSystem = "blogger",
    disqusShortname = "soratemplates";
//]]>
</script>
<!-- Google Analytics -->
<script type='text/javascript'>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-276730-5', 'auto', 'blogger');
      ga('blogger.send', 'pageview');
    </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=7b4c9ee1-29f3-4159-b5ee-d5a672f57b06' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=7b4c9ee1-29f3-4159-b5ee-d5a672f57b06' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-6815845745716449 -->

</head>
<body class='item'>
<!-- Theme Options -->
<div class='theme-options' style='display:none'>
<div class='sora-panel section' id='sora-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList70'>

          <style type='text/css'>
          

          </style>
        
</div><div class='widget LinkList' data-version='2' id='LinkList71'>

          <script type='text/javascript'>
          //<![CDATA[
          

              var disqusShortname = "soratemplates";
            

              var commentsSystem = "blogger";
            

              var fixedSidebar = true;
            

              var postPerPage = 7;
            

          //]]>
          </script>
        
</div></div>
</div>
<!-- Outer Wrapper -->
<div id='outer-wrapper'>
<!-- Main Top Bar -->
<div id='top-bar'>
<div class='container row'>
<div class='top-bar-nav section' id='top-bar-nav' name='Top Navigation'><div class='widget LinkList' data-version='2' id='LinkList72'>
<div class='widget-content'>
<ul>
<li><a href='/'>Inicio</a></li>
</ul>
</div>
</div></div>
<!-- Top Social -->
<div class='top-bar-social social section' id='top-bar-social' name='Social Top'><div class='widget LinkList' data-version='2' id='LinkList73'>
<div class='widget-content'>
<ul>
<li class='facebook'><a href='https://fb.com/portaldelospueblos' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='http://twitter.com/portalpueblos' target='_blank' title='twitter'></a></li>
<li class='gplus'><a href='#' target='_blank' title='gplus'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
<li class='instagram'><a href='https://www.instagram.com/portaldelospueblos/' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<!-- Header Wrapper -->
<div id='header-wrap'>
<div class='header-header' style='height:165px;'>
<div class='container row'>
<div class='header-logo section' id='header-logo' name='Header Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.portaldelospueblos.com.ar/'>
<img alt='Portal de los Pueblos' data-original-height='75' data-original-width='340' src='http://4.bp.blogspot.com/-YdLFq9jIilM/YBoA5rNlubI/AAAAAAAAszU/KNhgAew9Q-QO5DPOVHK03f2M5KDnNif4ACK4BGAYYCw/s1600/logorojo%2B%25281%2529.png' srcset='http://4.bp.blogspot.com/-YdLFq9jIilM/YBoA5rNlubI/AAAAAAAAszU/KNhgAew9Q-QO5DPOVHK03f2M5KDnNif4ACK4BGAYYCw/w120/logorojo%2B%25281%2529.png 120w, http://4.bp.blogspot.com/-YdLFq9jIilM/YBoA5rNlubI/AAAAAAAAszU/KNhgAew9Q-QO5DPOVHK03f2M5KDnNif4ACK4BGAYYCw/w240/logorojo%2B%25281%2529.png 240w, http://4.bp.blogspot.com/-YdLFq9jIilM/YBoA5rNlubI/AAAAAAAAszU/KNhgAew9Q-QO5DPOVHK03f2M5KDnNif4ACK4BGAYYCw/w480/logorojo%2B%25281%2529.png 480w, http://4.bp.blogspot.com/-YdLFq9jIilM/YBoA5rNlubI/AAAAAAAAszU/KNhgAew9Q-QO5DPOVHK03f2M5KDnNif4ACK4BGAYYCw/w640/logorojo%2B%25281%2529.png 640w, http://4.bp.blogspot.com/-YdLFq9jIilM/YBoA5rNlubI/AAAAAAAAszU/KNhgAew9Q-QO5DPOVHK03f2M5KDnNif4ACK4BGAYYCw/w800/logorojo%2B%25281%2529.png 800w'/>
</a>
<p>
Noticias del Sur de la Provincia de Santa Fe y Norte de la Provincia de Buenos Aires.

</p>
</div>
</div></div>
<div class='header-ads section' id='header-ads' name='Header Ads 728x90'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-content'>
<div id="cont_d3f0a34b7e3486c312314aefe4fa5bf4"><span id="h_d3f0a34b7e3486c312314aefe4fa5bf4"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Santa+Teresa-America+Sur-Argentina-Santa+Fe--1-16116.html" target="_blank" style="font-family:Arial; font-size:10px; color:#00ABEB;">El tiempo en Santa Teresa, Santa Fe</a></span><script type="text/javascript" async="async" src="http://www.meteored.com.ar/wid_loader/d3f0a34b7e3486c312314aefe4fa5bf4" ></script></div>
</div>
</div></div>
</div>
</div>
<div class='mobile-header'>
<span class='slide-menu-toggle'></span>
<div class='mobile-logo section' id='mobile-logo' name='Mobile Logo'><div class='widget Image' data-version='2' id='Image70'>
<div class='logo-content'>
<a href='http://www.portaldelospueblos.com.ar/'><img alt='Portal de los Pueblos' src='http://3.bp.blogspot.com/-wNR2OleV07I/XCOjxw92kwI/AAAAAAAAyxk/lACaNHn8OaEDk-834BB-9uO6Sipy0It8wCK4BGAYYCw/s1600/logorojo%2B%25281%2529.png'/></a>
</div>
</div></div>
<span class='show-mobile-search'></span>
<form action='http://www.portaldelospueblos.com.ar/search' class='mobile-search-form' role='search'>
<input class='mobile-search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-mobile-search'></span>
</form>
<div class='mobile-menu'></div>
</div>
<div class='header-menu'>
<div class='container row'>
<div class='main-menu section' id='main-menu' name='Main Menu'><div class='widget LinkList' data-version='2' id='LinkList74'>
<ul id='main-menu-nav' role='menubar'>
<li><a href='/' role='menuitem'>Home-icon</a></li>
<li><a href='http://www.portaldelospueblos.com.ar/p/radio-y-tv.html' role='menuitem'>TV on line</a></li>
<li><a href='http://www.portaldelospueblos.com.ar/p/el-tiempo.html' role='menuitem'>El tiempo</a></li>
</ul>
</div></div>
<div id='nav-search'>
<form action='http://www.portaldelospueblos.com.ar/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' type='search' value=''/>
<span class='hide-search'></span>
</form>
</div>
<span class='show-search'></span>
</div>
</div>
</div>
<div class='clearfix'></div>
<!-- Content Wrapper -->
<div class='row' id='content-wrapper'>
<!-- Main Wrapper -->
<div id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<div class='blog-post hentry item-post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html"
  },
  "headline": "Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus","description": "&#160;","datePublished": "2021-12-14T00:18:00-03:00",
  "dateModified": "2021-12-14T00:18:07-03:00","image": {
    "@type": "ImageObject","url": "https://blogger.googleusercontent.com/img/a/AVvXsEh7iG2PXpgY78J0RCBMFCs9lEUHb6apswQAkDuT_2Y3o7MjTg11DsVRCj95uyJYif9XdU27HsRZ5M2kuQ_JziEky5MADBfxhAuuhHbzcfqR1Ci5tVlI2Fi-clMHeQn1Q14Bu3bdZ3viv3AWk35fKTsBGTQi477CGTCK2RcvjGuaTzCA1-VY1Cb_bP6fGA=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "wwwportaldelospueblos.com"
  }
}</script>
<nav id='breadcrumb'><a href='http://www.portaldelospueblos.com.ar/'>Página Principal</a><em class='delimiter'></em><a class='b-label' href='http://www.portaldelospueblos.com.ar/search/label/Santa%20Fe'>Santa Fe</a><em class='delimiter'></em><span class='current'>Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus</span></nav>
<script type='application/ld+json'>
              {
                "@context": "http://schema.org",
                "@type": "BreadcrumbList",
                "@id": "#Breadcrumb",
                "itemListElement": [{
                  "@type": "ListItem",
                  "position": 1,
                  "item": {
                    "name": "Página Principal",
                    "@id": "http://www.portaldelospueblos.com.ar/"
                  }
                },{
                  "@type": "ListItem",
                  "position": 2,
                  "item": {
                    "name": "Santa Fe",
                    "@id": "http://www.portaldelospueblos.com.ar/search/label/Santa%20Fe"
                  }
                },{
                  "@type": "ListItem",
                  "position": 3,
                  "item": {
                    "name": "Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus",
                    "@id": "http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html"
                  }
                }]
              }
            </script>
<h1 class='post-title'>
Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus
</h1>
<div class='post-meta'>
<span class='post-date published' datetime='2021-12-14T00:18:00-03:00'>diciembre 14, 2021</span>
</div>
<div class='post-body post-content'>
<p>&nbsp;</p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEh7iG2PXpgY78J0RCBMFCs9lEUHb6apswQAkDuT_2Y3o7MjTg11DsVRCj95uyJYif9XdU27HsRZ5M2kuQ_JziEky5MADBfxhAuuhHbzcfqR1Ci5tVlI2Fi-clMHeQn1Q14Bu3bdZ3viv3AWk35fKTsBGTQi477CGTCK2RcvjGuaTzCA1-VY1Cb_bP6fGA=s1148" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1148" data-original-width="720" height="640" src="https://blogger.googleusercontent.com/img/a/AVvXsEh7iG2PXpgY78J0RCBMFCs9lEUHb6apswQAkDuT_2Y3o7MjTg11DsVRCj95uyJYif9XdU27HsRZ5M2kuQ_JziEky5MADBfxhAuuhHbzcfqR1Ci5tVlI2Fi-clMHeQn1Q14Bu3bdZ3viv3AWk35fKTsBGTQi477CGTCK2RcvjGuaTzCA1-VY1Cb_bP6fGA=w402-h640" width="402" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><br /><p></p>
</div>
<div class='post-footer'>
<div class='post-labels'>
<span>Tags</span>
<div class='label-head Label'>
<a class='label-link' href='http://www.portaldelospueblos.com.ar/search/label/Santa%20Fe' rel='tag'>Santa Fe</a>
</div>
</div>
<div class='post-share'>
<ul class='share-links social social-color'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/sharer.php?u=http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/share?url=http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html&text=Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=450, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Twitter</span></a></li>
<li class='gplus'><a class='gplus' href='https://plus.google.com/share?url=http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=400, height=500, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'><span>Google+</span></a></li>
<li class='pinterest'><a class='pinterest' href='https://www.pinterest.com/pin/create/button/?url=http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html&media=https://blogger.googleusercontent.com/img/a/AVvXsEh7iG2PXpgY78J0RCBMFCs9lEUHb6apswQAkDuT_2Y3o7MjTg11DsVRCj95uyJYif9XdU27HsRZ5M2kuQ_JziEky5MADBfxhAuuhHbzcfqR1Ci5tVlI2Fi-clMHeQn1Q14Bu3bdZ3viv3AWk35fKTsBGTQi477CGTCK2RcvjGuaTzCA1-VY1Cb_bP6fGA=w402-h640&description=Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=735, height=750, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='linkedin'><a class='linkedin' href='https://www.linkedin.com/shareArticle?url=http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=550, height=650, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp' href='https://web.whatsapp.com/send?text=Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus | http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=900, height=550, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
<li class='whatsapp whatsapp-mobile'><a class='whatsapp' href='https://api.whatsapp.com/send?text=Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus | http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' rel='nofollow' target='_blank'></a></li>
<li class='email'><a class='email' href='mailto:?subject=Informe diario del Ministerio de Salud de la provincia de Santa Fe coronavirus&body=http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=500, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap'>
<h3>Tal vez te interesen estas entradas</h3>
</div>
<div class='related-ready'>
<div class='related-tag' data-label='Santa Fe'></div>
</div>
</div>
</div>
</div>
<div class='blog-post-comments'>
<script type='text/javascript'>
                var disqus_blogger_current_url = "http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html";
                if (!disqus_blogger_current_url.length) {
                  disqus_blogger_current_url = "http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html";
                }
                var disqus_blogger_homepage_url = "http://www.portaldelospueblos.com.ar/";
                var disqus_blogger_canonical_homepage_url = "http://www.portaldelospueblos.com.ar/";
              </script>
<div class='title-wrap comments-title'>
<h3>Publicar un comentario</h3>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>0
Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2892289783091703460&postID=6888132195309680667' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3261120736-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                  BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                </script>
</div>
</div>
</section>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'sigma2';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='put-your-comment'>
<div class='cmm-tabs'>
<div data-tab='blogger'><div class='blogger-tab'></div></div>
<div data-tab='facebook'><div class='facebook-tab'></div></div>
</div>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
         </div>
</div></div>
</div>
<!-- Sidebar Wrapper -->
<div id='sidebar-wrapper'>
<div class='sidebar common-widget section' id='sidebar1' name='Sidebar Right (A)'><div class='widget Image' data-version='2' id='Image6'>
<div class='widget-content'>
<a href='http://secvc.com.ar/'>
<img alt='' height='74' id='Image6_img' src='http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s1600/Empleado%2Bde%2Bcomercios.png' srcset='http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s72/Empleado%2Bde%2Bcomercios.png 72w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s128/Empleado%2Bde%2Bcomercios.png 128w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s220/Empleado%2Bde%2Bcomercios.png 220w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s400/Empleado%2Bde%2Bcomercios.png 400w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s640/Empleado%2Bde%2Bcomercios.png 640w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s800/Empleado%2Bde%2Bcomercios.png 800w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s1024/Empleado%2Bde%2Bcomercios.png 1024w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s1280/Empleado%2Bde%2Bcomercios.png 1280w, http://3.bp.blogspot.com/-6vhEYTacAtU/YJQ_U-DBHTI/AAAAAAAAtMY/wHx_BtdKwdsRgW7-SYoMgkj5M6zf1aACwCK4BGAYYCw/s1600/Empleado%2Bde%2Bcomercios.png 1600w' width='292'>
</img>
</a>
<br/>
</div>
</div><div class='widget HTML' data-version='2' id='HTML2'>
<div class='widget-content'>
<img src="https://docs.google.com/drawings/d/e/2PACX-1vTZULKvFBkvS2klHJ6nC_t-yUH3krgmWOT570sRrtZSMCS4F6c-4__Y9IQmQEzsgSZNb0NCVNCI-Ziq/pub?w=896&amp;h=727" />
</div>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<div class='widget-content'>
<img src="https://docs.google.com/drawings/d/e/2PACX-1vTPMqrsV8fxapkgiOz30RiZ4qDgb8RBfMMauLt0EUfFthXa4Y3Mw8spAD9xr0q2nfKZECjmXwaKNlxB/pub?w=480&amp;h=360" />
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>
COVID PREVENCIÓN
</h3>
</div>
<div class='widget-content'>
<img src="https://docs.google.com/drawings/d/e/2PACX-1vTdmZJRT6IygX6_EnElDQV5FLMgYr1fpTrSVWs9AnenkSqq238fp3dZnQxvf_5HExgc5jphwrw-txkF/pub?w=750&amp;h=550" />
</div>
</div><div class='widget HTML' data-version='2' id='HTML5'>
<div class='widget-content'>
<img src="https://docs.google.com/drawings/d/e/2PACX-1vTodu7MbvW7WbF6frnqPmgfQSq5zGklklfDkeVxaQyskAGq5MwIr9Kp0OvcWGf58I-xUOENxLIASyfC/pub?w=480&amp;h=360" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vSgen-JDnDudTxInAPMt4ZKm4aVCGoH0wEIjfOawd_-v01zydByL0KGuzkcnkworw-bC5kmHcl3Vdi0/pub?w=480&amp;h=360" />
</div>
</div><div class='widget FeaturedPost' data-version='2' id='FeaturedPost1'>
<div class='widget-title'>
<h3 class='title'>
Entrada destacada
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.portaldelospueblos.com.ar/2021/12/comuna-de-pavon-festival-pre-diamante.html'>
<img alt='COMUNA DE PAVÓN: Festival Pre Diamante' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEh8p8tF8uBnnQft03B-OFJe0wygKYii4pGaDcUXrBlJKfy25gDV4vkAtA_7u3zQVvvw-gWR9_mB5ZZuTPBF-3j_KnpbH7cpI_rrkvLW4IFcU8PABytUU5CnDO1T3TR_Djieo68R1QKyzzcUDR6_cXyLHZ1bfOF_y3oDQqvFUJ5_iTj_okM2teOzeAebpg=w480'/>
<span class='post-tag'>Pavón</span>
</a>
<h2 class='post-title'>
<a href='http://www.portaldelospueblos.com.ar/2021/12/comuna-de-pavon-festival-pre-diamante.html'>COMUNA DE PAVÓN: Festival Pre Diamante</a>
</h2>
<div class='post-meta'>
<span class='post-author'>wwwportaldelospueblos.com</span><span class='post-date published' datetime='2021-12-14T00:33:00-03:00'>diciembre 14, 2021</span>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<img src="https://docs.google.com/drawings/d/e/2PACX-1vTzP06B6FEZA-x8dU37vIDbY9WOZ8hiqZ850bLArwYSfpZF6hcWNSsrD5oHK_JvkmTtL7HHUplcYmNt/pub?w=960&amp;h=720" />
</div>
</div><div class='widget Image' data-version='2' id='Image2'>
<div class='widget-content'>
<a href='https://agropavon.com.ar/#!/-inicio/'>
<img alt='' height='66' id='Image2_img' src='http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s1600/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg' srcset='http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s72/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 72w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s128/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 128w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s220/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 220w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s400/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 400w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s640/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 640w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s800/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 800w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s1024/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 1024w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s1280/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 1280w, http://1.bp.blogspot.com/-lANYp6sezJ8/XQMIKFTDMpI/AAAAAAAAhK4/-6YvaaVnB_4hKUhJ3kGIbv87PMWVNrNfQCK4BGAYYCw/s1600/AAA%2B-%2BAGP%2B-%2BORIGINAL.jpg 1600w' width='150'>
</img>
</a>
<br/>
<span class='caption'>Hace Click en la Imagen</span>
</div>
</div><div class='widget Image' data-version='2' id='Image3'>
<div class='widget-title'>
<h3 class='title'>
RECONSTRUCCIÓN MATERIALES E INSUMOS
</h3>
</div>
<div class='widget-content'>
<a href='https://www.facebook.com/contrucciones.re/'>
<img alt='RECONSTRUCCIÓN MATERIALES E INSUMOS' height='140' id='Image3_img' src='http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s150/84628905_1013820649017717_1776482294207348736_n.jpg' srcset='http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s72/84628905_1013820649017717_1776482294207348736_n.jpg 72w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s128/84628905_1013820649017717_1776482294207348736_n.jpg 128w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s220/84628905_1013820649017717_1776482294207348736_n.jpg 220w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s400/84628905_1013820649017717_1776482294207348736_n.jpg 400w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s640/84628905_1013820649017717_1776482294207348736_n.jpg 640w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s800/84628905_1013820649017717_1776482294207348736_n.jpg 800w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s1024/84628905_1013820649017717_1776482294207348736_n.jpg 1024w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s1280/84628905_1013820649017717_1776482294207348736_n.jpg 1280w, http://4.bp.blogspot.com/-2x02msH5xcM/Xp_I47c7L5I/AAAAAAAAqcc/CDl5iTk3U5MUYELHVi0TMG2h8lHXmNP7ACK4BGAYYCw/s1600/84628905_1013820649017717_1776482294207348736_n.jpg 1600w' width='150'>
</img>
</a>
<br/>
<span class='caption'>SANTA TERESA (HACE CLICK EN LA IMAGEN)</span>
</div>
</div><div class='widget Image' data-version='2' id='Image4'>
<div class='widget-title'>
<h3 class='title'>
CABAÑAS LA RINCONADA (MENDOZA, CACHEUTA)
</h3>
</div>
<div class='widget-content'>
<img alt='CABAÑAS LA RINCONADA (MENDOZA, CACHEUTA)' height='133' id='Image4_img' src='http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s1600/Screenshot_20190719-135523_Gallery.jpg' srcset='http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s72/Screenshot_20190719-135523_Gallery.jpg 72w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s128/Screenshot_20190719-135523_Gallery.jpg 128w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s220/Screenshot_20190719-135523_Gallery.jpg 220w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s400/Screenshot_20190719-135523_Gallery.jpg 400w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s640/Screenshot_20190719-135523_Gallery.jpg 640w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s800/Screenshot_20190719-135523_Gallery.jpg 800w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s1024/Screenshot_20190719-135523_Gallery.jpg 1024w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s1280/Screenshot_20190719-135523_Gallery.jpg 1280w, http://2.bp.blogspot.com/-k2G3-6adr0I/XTH_qEhqGrI/AAAAAAAAiaM/NL6aqcDVHRQoOU1sO8ztbWb5pdG0rODeACK4BGAYYCw/s1600/Screenshot_20190719-135523_Gallery.jpg 1600w' width='150'>
</img>
<br/>
<span class='caption'>RUTA PROV. 82 / KM 39, TELÉFONO 02624-490144 WHATSAPP  2613349490</span>
</div>
</div><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<center><div class="fb-page" data-href="https://www.facebook.com/portaldelospueblos" data-width="360" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></center>

SANTA TERESA: <img src="https://docs.google.com/drawings/d/e/2PACX-1vRMDC-aSzJIbJi82UlywKUKYOy-ATazZA4RpipYXdfugES_VF4SLKxjFg-4Zyab7OKF9KSH4F66cP8K/pub?w=960&amp;h=720" />
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<div class='widget-title'>
<h3 class='title'>
Más vistas
</h3>
</div>
<div class='widget-content'>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.portaldelospueblos.com.ar/2021/12/el-gobernador-perotti-participo-del.html'>
<img alt='EL GOBERNADOR PEROTTI PARTICIPÓ DEL LANZAMIENTO DE AGROACTIVA 2022' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEiBqWNm_TLJl00S9z46g1K2ljjRI44jiE-RkgWt0a1fKTQYHlZi8Tz0-uptw95512zIBk9LmGLRgukHEV1tXymnr4cT4U6Q3OfsT42hPPRKwmRmQzJR-o7uvNMgKQiHRZCDtoeHcMknPuvRzpN1G9TvNgPZ3Y0YZ0tDfOIgxNGfiL_3MPMVESrZLzLbng=w100'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.portaldelospueblos.com.ar/2021/12/el-gobernador-perotti-participo-del.html'>EL GOBERNADOR PEROTTI PARTICIPÓ DEL LANZAMIENTO DE AGROACTIVA 2022</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-12-07T22:16:00-03:00'>diciembre 07, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.portaldelospueblos.com.ar/2021/12/uranga-primer-gestion-para-nuestro.html'>
<img alt='Uranga PRIMER GESTIÓN PARA NUESTRO PUEBLO  "AMBULANCIA DE ALTA COMPLEJIDAD TOTALMENTE EQUIPADA."' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEjv5uCPYfacpmGUdTep-ECur8AyeZt-UKKyQTXzxf4uVgzCBXoQs6z-2cscadR18IJStJpuKqYGJEXI7L8TkLvTptCctu1iLdm_o7eSK-N7ljm5gx0Hk60R6NWW8L4tX8mkbxROTONh_rjLhMQzpWTB99z-dneP4GPKRqRDBugTY9WxytpaykptXSJc5Q=w100'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.portaldelospueblos.com.ar/2021/12/uranga-primer-gestion-para-nuestro.html'>Uranga PRIMER GESTIÓN PARA NUESTRO PUEBLO  "AMBULANCIA DE ALTA COMPLEJIDAD TOTALMENTE EQUIPADA."</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-12-11T18:34:00-03:00'>diciembre 11, 2021</span>
</div>
</div>
</div>
</div>
<div class='post'>
<div class='post-content'>
<a class='post-image-link' href='http://www.portaldelospueblos.com.ar/2021/12/comuna-de-sargento-cabral-recibimos.html'>
<img alt='COMUNA DE SARGENTO CABRAL: RECIBIMOS AUTORIDADES POLICIALES DE LA UNIDAD REGIONAL VI DEL DPTO CONSTITUCION' class='post-thumb' src='https://blogger.googleusercontent.com/img/a/AVvXsEgTXVTm5JEGBHsXRNsWKfs17XhJkWzrFae50tm6R-RVphx2x7EqJSS0GFgavXmNLbno5YcMdQpmcuDgHxdcKDYZdUcO8YUhpeiSE316AndrfI38wd4Iuja32AQl1bretZCALi-p4txqt16mAp9gAv2h6HUw2HkDcsNhjS-rY4bsPHdFUJ9lr1_SJghqvA=w100'/>
</a>
<div class='post-info'>
<h2 class='post-title'>
<a href='http://www.portaldelospueblos.com.ar/2021/12/comuna-de-sargento-cabral-recibimos.html'>COMUNA DE SARGENTO CABRAL: RECIBIMOS AUTORIDADES POLICIALES DE LA UNIDAD REGIONAL VI DEL DPTO CONSTITUCION</a>
</h2>
<div class='post-meta'>
<span class='post-date published' datetime='2021-12-11T18:25:00-03:00'>diciembre 11, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML20'>
<div class='widget-content'>
<a href="https://www.santafe.gob.ar/proteccioncivil/alerta/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/imagenes/AlertaM.gif" width="300" height="50" /></a>

<img src="https://docs.google.com/drawings/d/e/2PACX-1vS826oA6D-K8yLznrVGnWugC_z1d33om0p3H0qTXpW_9dEakMbWY4q5CUYzlUAmbOcU6bxcd-x1GSVE/pub?w=461&amp;h=328" />

<img src="https://docs.google.com/drawings/d/1qjOVl40drJ_k336bLTJnkcq6UXDDJ9-S1QguapQkL3s/pub?w=410&amp;h=188" />
<img src="https://docs.google.com/drawings/d/1yNc0LEY9rmJp74OA7xHzLniL2yBMCLoLDrKgzo0abq4/pub?w=480&amp;h=202" />
</div>
</div><div class='widget HTML' data-version='2' id='HTML22'>
<div class='widget-content'>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="300" height="120"><param name="movie" value="http://portaldelospueblos.com.ar/portal/publicas/publicidadgermangiacomino2.swf" /> <param name="quality" value="high" /><embed src="http://portaldelospueblos.com.ar/portal/publicas/publicidadgermangiacomino2.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="120"></embed></object>

<a href="http://www.portaldelospueblos.com.ar/2016/03/liga-deportiva-del-sur-boletines-2016.html"><img src="http://portaldelospueblos.com.ar/portal/publicas/boletinesldds.png" width="300" /></a>
<a href="http://www.portaldelospueblos.com.ar/2016/04/avsos-boletines-de-la-temporada-2016.html"><img src="http://portaldelospueblos.com.ar/portal/publicas/boletinavsos.png" width="300" /></a>
<a href="http://www.peyranocoop.com.ar/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/_coopeyrano.gif" /></a>

<img src="https://docs.google.com/drawings/d/1rAt_tuNuMXsqOKlcqTKQrl9LctsU9HoW04KF9YeOQJM/pub?w=306&amp;h=210" //><br />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vQnN9dTreI-2ZshPTUCwzIZEowuODiKlBcQ_HZVJx3hDOjp72CdX13Pk6U1q7GInQ2OGq_b6m5nb-Du/pub?w=366&amp;h=250" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vQAwP3h7lYEr9sZHuDhpFr7cKHuJwk3RCzwWGDQSxT7Q7NCiBSGVD5AweU_YQMPXylsIHVn0G9dpi1k/pub?w=884&amp;h=709" />
</div>
</div><div class='widget HTML' data-version='2' id='HTML27'>
<div class='widget-content'>
<script language="Javascript" type="text/Javascript">
var url_archivo = new Array()

url_archivo[0] = '<a href="https://www.santafe.gov.ar/index.php/web/content/view/full/212385/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/vacuna.gif" width="550"></a>'

//url_archivo[1] = '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="71"><param name="wmode" value="transparent"><PARAM NAME=movie VALUE="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf"> <param name="quality" value="high"><embed src="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf" quality="high"  wmode="transparent" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="71"></embed></OBJECT>'

//url_archivo[0] = 'Portal de los Pueblos recomienda Banggood para sus compras en el exterior<br /><a href="https://www.banggood.com/es/?p=YD21075990693201608I" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/banggood.png"></a>'


var rn = Math.floor(Math.random() * url_archivo.length)
document.write(url_archivo[rn])
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-content'>
<img src="https://docs.google.com/drawings/d/1j8B5vqQ0tL31ljfymNt3KL2G_FSYNsnpbW51jI6IPvk/pub?w=269&amp;h=362" />
<img src="https://docs.google.com/drawings/d/e/2PACX-1vQgklbfo3fWAAhn-5lK9uIA_cxQRU77Di5aePpVzLwJlLwQnvWdNpfkYkUX3JyXgZ7WwibQr9v4Fz36/pub?w=461&amp;h=228" />
<img src="https://docs.google.com/drawings/d/1z9ewxc9CcP8guIs7eN_JEsqHrBdBzPMlRARmlw89eBU/pub?w=220&amp;h=228" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vR3oq9ykx5Da_yFiQMqBpTM8MSR-w-zmKAlSPESb2ZfH5eLrzSoyLcjMvw4U8Yw_u9UsCRtVjyO9Oo6/pub?w=737&amp;h=220" //><br /><a href=https://www.facebook.com/farmacia-ribeca-162074824359981/>http://www.facebook.com/Farmacia-Ribeca-162074824359981/</a>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo de noticias</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archivo de noticias</option>
<option value='http://www.portaldelospueblos.com.ar/2021/12/'>diciembre 2021 (60)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/11/'>noviembre 2021 (169)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/10/'>octubre 2021 (184)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/09/'>septiembre 2021 (217)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/08/'>agosto 2021 (226)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/07/'>julio 2021 (228)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/06/'>junio 2021 (245)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/05/'>mayo 2021 (205)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/04/'>abril 2021 (209)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/03/'>marzo 2021 (205)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/02/'>febrero 2021 (188)</option>
<option value='http://www.portaldelospueblos.com.ar/2021/01/'>enero 2021 (136)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/12/'>diciembre 2020 (153)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/11/'>noviembre 2020 (169)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/10/'>octubre 2020 (172)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/09/'>septiembre 2020 (181)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/08/'>agosto 2020 (199)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/07/'>julio 2020 (215)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/06/'>junio 2020 (271)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/05/'>mayo 2020 (299)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/04/'>abril 2020 (247)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/03/'>marzo 2020 (149)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/02/'>febrero 2020 (83)</option>
<option value='http://www.portaldelospueblos.com.ar/2020/01/'>enero 2020 (107)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/12/'>diciembre 2019 (97)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/11/'>noviembre 2019 (118)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/10/'>octubre 2019 (110)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/09/'>septiembre 2019 (143)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/08/'>agosto 2019 (166)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/07/'>julio 2019 (116)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/06/'>junio 2019 (148)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/05/'>mayo 2019 (151)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/04/'>abril 2019 (164)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/03/'>marzo 2019 (123)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/02/'>febrero 2019 (142)</option>
<option value='http://www.portaldelospueblos.com.ar/2019/01/'>enero 2019 (172)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/12/'>diciembre 2018 (124)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/11/'>noviembre 2018 (159)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/10/'>octubre 2018 (138)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/09/'>septiembre 2018 (180)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/08/'>agosto 2018 (162)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/07/'>julio 2018 (187)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/06/'>junio 2018 (163)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/05/'>mayo 2018 (171)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/04/'>abril 2018 (172)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/03/'>marzo 2018 (168)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/02/'>febrero 2018 (103)</option>
<option value='http://www.portaldelospueblos.com.ar/2018/01/'>enero 2018 (234)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/12/'>diciembre 2017 (216)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/11/'>noviembre 2017 (257)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/10/'>octubre 2017 (273)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/09/'>septiembre 2017 (261)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/08/'>agosto 2017 (284)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/07/'>julio 2017 (359)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/06/'>junio 2017 (302)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/05/'>mayo 2017 (169)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/04/'>abril 2017 (30)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/03/'>marzo 2017 (59)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/02/'>febrero 2017 (65)</option>
<option value='http://www.portaldelospueblos.com.ar/2017/01/'>enero 2017 (87)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/12/'>diciembre 2016 (135)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/11/'>noviembre 2016 (161)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/10/'>octubre 2016 (200)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/09/'>septiembre 2016 (212)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/08/'>agosto 2016 (235)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/07/'>julio 2016 (181)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/06/'>junio 2016 (134)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/05/'>mayo 2016 (253)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/04/'>abril 2016 (203)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/03/'>marzo 2016 (212)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/02/'>febrero 2016 (121)</option>
<option value='http://www.portaldelospueblos.com.ar/2016/01/'>enero 2016 (27)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/12/'>diciembre 2015 (90)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/11/'>noviembre 2015 (151)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/10/'>octubre 2015 (100)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/09/'>septiembre 2015 (126)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/08/'>agosto 2015 (78)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/07/'>julio 2015 (72)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/06/'>junio 2015 (85)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/05/'>mayo 2015 (113)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/04/'>abril 2015 (115)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/03/'>marzo 2015 (149)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/02/'>febrero 2015 (106)</option>
<option value='http://www.portaldelospueblos.com.ar/2015/01/'>enero 2015 (78)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/12/'>diciembre 2014 (135)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/11/'>noviembre 2014 (145)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/10/'>octubre 2014 (160)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/09/'>septiembre 2014 (148)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/08/'>agosto 2014 (169)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/07/'>julio 2014 (154)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/06/'>junio 2014 (192)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/05/'>mayo 2014 (147)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/04/'>abril 2014 (167)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/03/'>marzo 2014 (180)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/02/'>febrero 2014 (199)</option>
<option value='http://www.portaldelospueblos.com.ar/2014/01/'>enero 2014 (104)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/12/'>diciembre 2013 (140)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/11/'>noviembre 2013 (134)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/10/'>octubre 2013 (189)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/09/'>septiembre 2013 (191)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/08/'>agosto 2013 (160)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/07/'>julio 2013 (161)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/06/'>junio 2013 (204)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/05/'>mayo 2013 (235)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/04/'>abril 2013 (229)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/03/'>marzo 2013 (226)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/02/'>febrero 2013 (188)</option>
<option value='http://www.portaldelospueblos.com.ar/2013/01/'>enero 2013 (115)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/12/'>diciembre 2012 (160)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/11/'>noviembre 2012 (178)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/10/'>octubre 2012 (206)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/09/'>septiembre 2012 (177)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/08/'>agosto 2012 (108)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/07/'>julio 2012 (30)</option>
<option value='http://www.portaldelospueblos.com.ar/2012/01/'>enero 2012 (1)</option>
</select>
</div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML15'>
<div class='widget-content'>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="233" height="48"><param name="movie" value="http://portaldelospueblos.com.ar/portal/publicas/bannerconvencersa.swf" /> <param name="quality" value="high" /><embed src="http://portaldelospueblos.com.ar/portal/publicas/bannerconvencersa.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="233" height="48"></embed></object>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-content'>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="233" height="42"><param name="movie" value="http://portaldelospueblos.com.ar/portal/publicas/bannermutualhughes.swf" /> <param name="quality" value="high" /><embed src="http://portaldelospueblos.com.ar/portal/publicas/bannermutualhughes.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="233" height="42"></embed></object>
</div>
</div><div class='widget HTML' data-version='2' id='HTML18'>
<div class='widget-content'>
<embed type="application/x-shockwave-flash" src="http://www.santafe.gov.ar/player.swf" width="234" height="87" style="undefined" id="ply" name="ply" quality="high" allowfullscreen="true" allowscriptaccess="always" flashvars="file=http://85.17.45.87/gobsfe/micro.mp3&amp;image=http://portaldelospueblos.com.ar/portal/imagenes/santafeinforma2.gif&amp;width=234&amp;backcolor=EEEEEE&amp;frontcolor=000000&amp;lightcolor=888888&amp;screencolor=EEEEEE&amp;icons=false" wmode="transparent"></embed>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML911'>
          <style>a.Video:before {content:"\f144"}
a.Car:before {content:"\f1b9"}
a.Business:before {content:"\f0b1"}
a.People:before {content:"\f183"}
a.Nature:before {content:"\f06c"}
a.Fashion:before {content:"\f0c4"}
a.Gallery:before {content:"\f03e"}
a.Technology:before {content:"\f1e6"}
a.Learn:before, a.Culture:before {content:"\f02d"}
a.Music:before {content:"\f001"}
a.Sports:before {content:"\f091"}
a.Children:before {content:"\f1ae"}
a.Photography:before {content:"\f030"}
a.Beauty:before {content:"\f004"}
a.Food:before {content:"\f015"}
a.News:before {content:"\f1ea"}</style>
        </div></div>
<div class='sidebar section' id='social-widget' name='Social Widget'><div class='widget LinkList' data-version='2' id='LinkList75'>
<div class='widget-content'>
<ul class='social-counter social social-color social-text'>
<li class='facebook'><a href='http://fb.com/portaldelospueblos' target='_blank' title='facebook'></a></li>
<li class='twitter'><a href='http://twitter.com/portalpueblos' target='_blank' title='twitter'></a></li>
<li class='instagram'><a href='http://instagran.com/portaldelospueblos' target='_blank' title='instagram'></a></li>
<li class='pinterest'><a href='#' target='_blank' title='pinterest'></a></li>
<li class='youtube'><a href='http://' target='_blank' title='youtube'></a></li>
<li class='gplus'><a href='#' target='_blank' title='gplus'></a></li>
</ul>
</div>
</div></div>
<div class='sidebar common-widget no-items section' id='sidebar2' name='Sidebar Right (B)'></div>
</div>
</div>
<div class='clearfix'></div>
<!-- Footer Wrapper -->
<div id='footer-wrapper'>
<div class='container row'>
<div class='footer-widgets-wrap'>
<div class='footer common-widget section' id='footer-sec1' name='Section (Left)'><div class='widget Image' data-version='2' id='Image1'>
<div class='widget-content'>
<a href='/'>
<img alt='' height='33' id='Image1_img' src='http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s1600/logorojo%2B%25281%2529.png' srcset='http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s72/logorojo%2B%25281%2529.png 72w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s128/logorojo%2B%25281%2529.png 128w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s220/logorojo%2B%25281%2529.png 220w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s400/logorojo%2B%25281%2529.png 400w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s640/logorojo%2B%25281%2529.png 640w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s800/logorojo%2B%25281%2529.png 800w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s1024/logorojo%2B%25281%2529.png 1024w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s1280/logorojo%2B%25281%2529.png 1280w, http://3.bp.blogspot.com/-CYlVgZm9-60/XCOwI_Hi-JI/AAAAAAAAyx8/P-EkH1Mj3sEpapaJXZ7I1TF7zNy8Gbr4wCK4BGAYYCw/s1600/logorojo%2B%25281%2529.png 1600w' width='150'>
</img>
</a>
<br/>
</div>
</div><div class='widget Text' data-version='2' id='Text1'>
<div class='widget-content'>
<div><span style="font-size: 100%;">Tel: </span></div><div><span><br /></span></div><div><span>Email: </span></div>
</div>
</div><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<div class='widget-title'>
<h3 class='title'>
Buscar
</h3>
</div>
<div class='widget-content' role='search'>
<form action='http://www.portaldelospueblos.com.ar/search' class='search-form' target='_top'>
<input aria-label='Buscar este blog' autocomplete='off' class='search-input' name='q' placeholder='Buscar este blog' value=''/>
<input class='search-action' type='submit' value='Buscar'/>
</form>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec2' name='Section (Center)'><div class='widget Label' data-version='2' id='Label1'>
<div class='widget-title'>
<h3 class='title'>
Buscá en tu localidad
</h3>
</div>
<div class='widget-content cloud-label'>
<ul>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Acebal'>
Acebal
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Acevedo'>
Acevedo
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Albarellos'>
Albarellos
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Alcorta'>
Alcorta
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Alvarez'>
Alvarez
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Alvear'>
Alvear
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Arminda'>
Arminda
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Arroyo%20Seco'>
Arroyo Seco
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Bigand'>
Bigand
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Bombal'>
Bombal
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Ca%C3%B1ada%20del%20Ucle'>
Cañada del Ucle
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Ca%C3%B1ada%20Rica'>
Cañada Rica
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Carmen%20del%20Sauce'>
Carmen del Sauce
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Carreras'>
Carreras
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Casilda'>
Casilda
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Cepeda'>
Cepeda
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Chab%C3%A1s'>
Chabás
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Chapuy'>
Chapuy
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Chovet'>
Chovet
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Christophensen'>
Christophensen
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Arnold'>
Coronel Arnold
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Bogado'>
Coronel Bogado
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Dom%C3%ADnguez'>
Coronel Domínguez
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Cuatro%20Esquinas'>
Cuatro Esquinas
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/El%20Socorro'>
El Socorro
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Elortondo'>
Elortondo
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Fighiera'>
Fighiera
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Firmat'>
Firmat
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Francisco%20Paz'>
Francisco Paz
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/General%20Gelly'>
General Gelly
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Godoy'>
Godoy
</a>
</li>
</ul>
</div>
</div></div>
<div class='footer common-widget section' id='footer-sec3' name='Section (Right)'><div class='widget Label' data-version='2' id='Label2'>
<div class='widget-content cloud-label'>
<ul>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Hughes'>
Hughes
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Juan%20B.%20Molina'>
Juan B. Molina
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Juncal'>
Juncal
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/La%20Vanguardia'>
La Vanguardia
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Labordeboy'>
Labordeboy
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Manuel%20Ocampo'>
Manuel Ocampo
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Mariano%20Ben%C3%ADtez'>
Mariano Benítez
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Mariano%20H.%20Alfonzo'>
Mariano H. Alfonzo
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/M%C3%A1ximo%20Paz'>
Máximo Paz
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Melincu%C3%A9'>
Melincué
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Miguel%20Torres'>
Miguel Torres
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Murphy'>
Murphy
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Oratorio%20Morante'>
Oratorio Morante
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Pav%C3%B3n'>
Pavón
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Pavon%20Arriba'>
Pavon Arriba
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Pav%C3%B3n%20Arriba'>
Pavón Arriba
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Pergamino'>
Pergamino
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Peyrano'>
Peyrano
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Pi%C3%B1ero'>
Piñero
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Pueblo%20Mu%C3%B1oz'>
Pueblo Muñoz
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Rueda'>
Rueda
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Santa%20Teresa'>
Santa Teresa
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Sargento%20Cabral'>
Sargento Cabral
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Stephenson'>
Stephenson
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Teodelina'>
Teodelina
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Theobald'>
Theobald
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Uranga'>
Uranga
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Venado%20Tuerto'>
Venado Tuerto
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Villa%20Amelia'>
Villa Amelia
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Villa%20Constituci%C3%B3n'>
Villa Constitución
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Villa%20Mugueta'>
Villa Mugueta
</a>
</li>
<li>
<a class='label-name' href='http://www.portaldelospueblos.com.ar/search/label/Wheelwright'>
Wheelwright
</a>
</li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='clearfix'></div>
<div id='sub-footer-wrapper'>
<div class='container row'>
<div class='menu-footer no-items section' id='menu-footer' name='Menu Footer'>
</div>
<div class='copyright-area'>Crafted with <i aria-hidden='true' class='fa fa-heart' style='color: red;margin:0 2px;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' rel='dofollow' title='Free Blogger Templates'>TemplatesYard</a> | Distributed by <a href='https://www.mybloggerthemes.com/' rel='dofollow' style='color:#ff1500;' target='_blank'>Blogger Templates</a>
</div>
</div>
</div>
</div>
<!-- Hidden Widgets -->
<div class='hidden-widgets' style='display:none'>
<div class='hidden-widgets section' id='hidden-widgets'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con tecnología de Blogger
</a>
</div>
<div class='image-attribution'>
Imágenes del tema de <a href="http://www.istockphoto.com/portfolio/Maliketh?platform=blogger">Maliketh</a>
</div>
</div>
</div><div class='widget Navbar' data-version='2' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2892289783091703460\x26blogName\x3dPortal+de+los+Pueblos\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.portaldelospueblos.com.ar/search\x26blogLocale\x3des_419\x26v\x3d2\x26homepageUrl\x3dhttp://www.portaldelospueblos.com.ar/\x26targetPostID\x3d6888132195309680667\x26blogPostOrPageUrl\x3dhttp://www.portaldelospueblos.com.ar/2021/12/informe-diario-del-ministerio-de-salud_14.html\x26vt\x3d3348149615338306565',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>
</div>
<!-- Main Scripts -->
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<!-- Theme Functions JS -->
<script type='text/javascript'>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</script>
<!-- Pagination Scripts -->
<!-- Facebook SDK -->
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<!-- Overlay and Back To Top -->
<div class='overlay'></div>
<div class='back-top' title='Back to Top'></div>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/69353044-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>