<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<!--ESPACIO DE PUBLICIDAD DISPONIBLE (publicidad @ portaldelospueblos.com.ar)<a href='http://ingtorrez.com.ar' target='_blank'><img src='http://portaldelospueblos.com.ar/portal/publicas/fondo.jpg'/></a>-->
<head>
<link href='https://www.blogger.com/static/v1/widgets/3332739511-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldelospueblos.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldelospueblos.com.ar/2018/01/el-11-de-enero-se-entregaran-las.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de los Pueblos - RSS" href="http://www.portaldelospueblos.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="https://www.blogger.com/feeds/2892289783091703460/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/172611031682114502/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='http://www.pergaminoverdad.com.ar/wp-content/uploads/2018/01/bbx_294505612_1_barrio_148_viviendas.jpg' rel='image_src'/>
<meta content='http://www.portaldelospueblos.com.ar/2018/01/el-11-de-enero-se-entregaran-las.html' property='og:url'/>
<meta content='El 11 de enero se entregarán las primeras 52 casas del barrio 148 viviendas ' property='og:title'/>
<meta content='Noticias del sur de la provincia de Santa Fe y norte de la provincia de Buenos Aires.' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/sOFV4n7J18FtWdm0FW_a_0-1tqLVcRSFkuv9WbB63SIpLmmXFqjL-C-e80ttqHdpHJ-Vaz_eeg_wO2zrhDFWqLyXSzN8BiEru1RpOavgHXL8lvgEuLOjdhMA1zuD4EdKrt5IxBaf7Fd45CC5K_JehJ21HLL-VOpT-A=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>El 11 de enero se entregarán las primeras 52 casas del barrio 148 viviendas  - Portal de los Pueblos</title>
<meta content='Noticias del Sur de Santa Fe y Norte de Buenos Aires' name='description'/>
<meta content='noticia, deporte, politica, policial, educacion, campo, regional, santa fe, maximopaz, santa teresa, pavon arriba, pavon, sargento cabral, cañada rica, general gelly, el socorro, godoy, rueda, villa constitucion, empalme, alcorta, alvarez, acebal, bombal, wheelwright, chabas, casilda, firmat, peyrano, cepeda, hughes, murphy, melincue, villa mugueta' name='keywords'/>
<meta content='Ariel Rotondo' name='Author'/>
<meta content='a3puntocom@gmail.com' name='Email'/>
<meta content='document' name='resource-type'/>
<meta content='all' name='audience'/>
<meta content='general' name='rating'/>
<meta content='all' name='robots'/>
<meta content='index, follow' name='robots'/>
<meta content='id' name='language'/>
<meta content='id' name='geo.country'/>
<meta content='global' name='distribution'/>
<meta content='1 days' name='revisit-after'/>
<meta content='Indonesia' name='geo.placename'/>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>

var relatedpoststitle="Noticias relacionadas";
</script>
<!--<script src='http://portalpueblos.googlecode.com/svn/trunk/relatedpost.js' type='text/javascript'/>-->
<script src='http://portaldelospueblos.com.ar/portal/javascript/relatedpost.js' type='text/javascript'></script>
<script src='https://www.google.com/jsapi?key=ABQIAAAAlQIoliUVPjZwD8UDgw_U3RTUhB4JyH-ajz-fA9t4yePPPdGAfRTC_mtuh6Iq1MLEipD0I2rCi30Png' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/headline.js' type='text/javascript'></script>
<style type='text/css'>
.titlefield{text-decoration: none;}
.labelfield{color:#666;font-size: 100%;}
.datefield{color:#fff;font:normal 12px Arial;}
#example1{width: 900px;height: 12px;border: 0px solid #aaa;padding: 0px;font:bold 12px Arial;text-transform:none;text-align:left;background-color:transparent;}
code{color: #fff;}
#example1 a:link, #example1 a:visited {color:#ffc416;text-decoration:none;}
#example1 a:hover {color:#fff;text-decoration:none;}
</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
var starttab=0;
var endtab=2;
var sidebarname="sidebar";
</script>
<script src='http://portaldelospueblos.com.ar/portal/cumples.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/tabber.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/carousellite.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/contentslider.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/storageblue2.js' type='text/javascript'></script>
<meta content='124796061317' property='fb:admins'/>
<meta content='409322702460011' property='fb:app_id'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=42d339e5-4a04-4461-85bb-be5b025f923c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=42d339e5-4a04-4461-85bb-be5b025f923c' rel='stylesheet'/></noscript>
</head><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-105093527-1', 'auto');
  ga('send', 'pageview');

</script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2892289783091703460\x26blogName\x3dPortal+de+los+Pueblos\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.portaldelospueblos.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.portaldelospueblos.com.ar/\x26targetPostID\x3d172611031682114502\x26blogPostOrPageUrl\x3dhttp://www.portaldelospueblos.com.ar/2018/01/el-11-de-enero-se-entregaran-las.html\x26vt\x3d3920284393873878948',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id='blog-outer'><div id='wrap2'>
<div class='headline-wrapper'>
<!--<div class='headline'> <div style='float:left;padding:2px 5px 5px 10px;font:bold 12px Arial;color:#fff;text-transform:none;'> Headlines News : </div> <div style='float:left;width:800px;padding:2px 0; position:relative; overflow:hidden;'> <script type='text/javascript'> var cssfeed=new gfeedrssticker(&quot;example1&quot;, &quot;example1class&quot;, 3000, &quot;_new&quot;) cssfeed.addFeed(&quot;Headline News&quot;, &quot;http://portaldelospueblos.blogspot.com/feeds/posts/default&quot;) cssfeed.displayoptions(&quot;date&quot;) cssfeed.setentrycontainer(&quot;div&quot;) cssfeed.filterfeed(10, &quot;date&quot;) cssfeed.entries_per_page(1) cssfeed.init() </script> </div> </div>--><div style='clear:both;'></div>
</div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.portaldelospueblos.com.ar/' style='display: block'>
<img alt='Portal de los Pueblos' height='75px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-cY28vL8N-dc/UEaHNUkbUQI/AAAAAAAAHHQ/vQXI_ZAwO-E/s1600/logorojo%2B%25281%2529.png' style='display: block' width='340px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script language="Javascript" type="text/Javascript">
var url_archivo = new Array()

url_archivo[0] = '<a href="https://www.santafe.gov.ar/index.php/web/content/view/full/212385/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/vacuna.gif" width="550"></a>'

//url_archivo[1] = '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="71"><param name="wmode" value="transparent"><PARAM NAME=movie VALUE="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf"> <param name="quality" value="high"><embed src="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf" quality="high"  wmode="transparent" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="71"></embed></OBJECT>'

//url_archivo[0] = 'Portal de los Pueblos recomienda Banggood para sus compras en el exterior<br /><a href="https://www.banggood.com/es/?p=YD21075990693201608I" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/banggood.png"></a>'


var rn = Math.floor(Math.random() * url_archivo.length)
document.write(url_archivo[rn])
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
</div><!-- end header-wrapper -->
<div id='top-wrapper'>
<div id='topbar'>
<ul id='top'>
<li><a href='/'><span>Portada</span></a></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Regionales'><span>Regionales</span></a></li>
<li><a class='arrow' href='http://portaldelospueblos.blogspot.com.ar/search/label/Santa Fe'><span>Santa Fe</span></a>
<ul>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Economía'>Economía</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Educación'>Educación</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Policiales'>Policía</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Política'>Política</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Salud'>Salud</a></li>
</ul>
</li>
<li><a class='arrow' href='http://portaldelospueblos.blogspot.com.ar/search/label/Deportes'><span>Deportes</span></a>
<ul>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Automovilismo'>Automovilismo</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Basquet'>Básquet</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Fútbol'>Fútbol</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Hockey'>Hockey</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Voley'>Voley</a></li>
</ul>
</li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Columnistas'><span>Columnistas</span></a></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/El campo'><span>El campo</span></a></li>
<li><a class='arrow' href='#'><span>Nuestros lectores</span></a>
<ul>
<li><a href='http://portaldelospueblos.blogspot.com.ar/p/envio-de-noticias.html'>Envío de noticias</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/p/envio-de-cumpleanos.html'>Envío de cumpleaños</a></li>
</ul>
</li>
<li><a href='http://portaldelospueblos.com.ar/portal/clasificados/' target='_blank'><span>Clasificados</span></a></li>
<li><a href='http://www.portaldelospueblos.com.ar/p/radio-y-tv.html' target='_blank'><span>Radio y TV</span></a></li>
</ul>
<br class='clearit'/>
</div>
<div style='clear:both;'></div>
</div>
<div id='bottom-header'></div>
<div id='searchbar'>
<!--<div id='searchbarleft'> <form action='http://feedburner.google.com/fb/a/mailverify' id='subscribe' method='post' onsubmit='window.open(&apos;http://feedburner.google.com/fb/a/mailverify?uri=blogspot/htbgh&apos;, &apos;popupwindow&apos;, &apos;scrollbars=yes,width=550,height=520&apos;);return true' target='popupwindow'><input id='subbox' name='email' onblur='if (this.value == &apos;&apos;) {this.value = &apos;Ingrese su mail aquí...&apos;;}' onfocus='if (this.value == &apos;Ingrese su mail aquí...&apos;) {this.value = &apos;&apos;;}' type='text' value='Ingrese su mail aquí...'/><input name='uri' type='hidden' value='blogspot/htbgh'/><input name='loc' type='hidden' value='en_US'/><input id='subbutton' type='submit' value='Aceptar'/></form> </div>-->
<div id='searchbarmiddle'>
<div class='section' id='labelsmenu'><div class='widget Label' data-version='1' id='Label1'>
<select class='postform' id='cat' name='cat' onchange='location=this.options[this.selectedIndex].value;'>
<option>Elige la localidad</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Acebal'>Acebal
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Albarellos'>Albarellos
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Alcorta'>Alcorta
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Alvarez'>Alvarez
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Arminda'>Arminda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Arroyo%20Seco'>Arroyo Seco
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Bigand'>Bigand
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Bombal'>Bombal
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Ca%C3%B1ada%20del%20Ucle'>Cañada del Ucle
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Ca%C3%B1ada%20Rica'>Cañada Rica
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Carmen%20del%20Sauce'>Carmen del Sauce
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Carreras'>Carreras
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Casilda'>Casilda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Cepeda'>Cepeda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Chab%C3%A1s'>Chabás
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Chapuy'>Chapuy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Christophensen'>Christophensen
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Bogado'>Coronel Bogado
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Dom%C3%ADnguez'>Coronel Domínguez
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Cuatro%20Esquinas'>Cuatro Esquinas
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/El%20Socorro'>El Socorro
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Elortondo'>Elortondo
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Empalme%20Villa%20Constituci%C3%B3n'>Empalme Villa Constitución
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Fighiera'>Fighiera
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Firmat'>Firmat
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Francisco%20Paz'>Francisco Paz
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/General%20Gelly'>General Gelly
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Godoy'>Godoy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Hughes'>Hughes
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Juan%20B.%20Molina'>Juan B. Molina
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Juncal'>Juncal
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/La%20Vanguardia'>La Vanguardia
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Labordeboy'>Labordeboy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Manuel%20Ocampo'>Manuel Ocampo
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Mariano%20Ben%C3%ADtez'>Mariano Benítez
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Mariano%20H.%20Alfonzo'>Mariano H. Alfonzo
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/M%C3%A1ximo%20Paz'>Máximo Paz
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Melincu%C3%A9'>Melincué
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Miguel%20Torres'>Miguel Torres
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Murphy'>Murphy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Oratorio%20Morante'>Oratorio Morante
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pav%C3%B3n'>Pavón
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pav%C3%B3n%20Arriba'>Pavón Arriba
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Peyrano'>Peyrano
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pi%C3%B1ero'>Piñero
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pueblo%20Mu%C3%B1oz'>Pueblo Muñoz
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Rueda'>Rueda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Rufino'>Rufino
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Santa%20Teresa'>Santa Teresa
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Sargento%20Cabral'>Sargento Cabral
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Stephenson'>Stephenson
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Theobald'>Theobald
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Uranga'>Uranga
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Venado%20Tuerto'>Venado Tuerto
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Villa%20Amelia'>Villa Amelia
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Villa%20Constituci%C3%B3n'>Villa Constitución
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Villa%20Mugueta'>Villa Mugueta
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Wheelwright'>Wheelwright
</option>
</select>
</div></div>
</div>
<div id='searchbarright'>
<form action='http://www.google.com/search' method='get' target='_blank'>
<input name='sitesearch' style='display:none;' value='http://portaldelospueblos.com.ar'/>
<input id='search-box' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;;' style='width:120px;border:none;padding:3px 7px; font:12px Arial;color:#666; background:#fff;border:1px solid #ccc;' type='text' value='Buscar ...'/><input align='top' id='search-btn' src='http://1.bp.blogspot.com/-s0m9sepW0gc/T5ltQy2L89I/AAAAAAAAAt8/SIa8-qL5dVc/s1600/search.jpg' style='padding:0px 3px;' type='image' value='¡Listo!'/>
</form>
</div>
<div id='searchbarright1'>
<ul class='isocial'>
<li><a class='rss' href='http://portaldelospueblos.blogspot.com/feeds/posts/default' target='_blank' title='Subscripción RSS'></a></li>
<li><a class='facebook' href='http://facebook.com/portaldelospueblos' target='_blank' title='Hazte amigo'></a></li>
<li><a class='twitter' href='http://twitter.com/portalpueblos' target='_blank' title='Sígueme'></a></li>
<!--<li><a class='google' href='#' target='_blank' title='Google Plus Profile'/></li>-->
<li><a class='youtube' href='http://youtube.com/a3puntocom' target='_blank' title='Canal de videos'></a></li>
</ul>
</div>
</div>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<script src=''></script>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<iframe frameborder='0' height='155' scrolling='no' src='http://portaldelospueblos.com.ar/portal/publicas/_publicas.php' style='margin:0 -10px;' width='610'></iframe>
<div style='padding:5px 5px 5px 0; margin:0;font-size:95%; line-height:1.4em; border-bottom:4px double #ccc;'>
<b>Categorías relacionadas &#187; </b>
<a href='http://www.portaldelospueblos.com.ar/search/label/Destacada' rel='tag'>Destacada</a>
 > 
<a href='http://www.portaldelospueblos.com.ar/search/label/Pergamino' rel='tag'>Pergamino</a>
 > 
<a href='http://www.portaldelospueblos.com.ar/search/label/Viviendas' rel='tag'>Viviendas</a>
</div>
<a name='172611031682114502'></a>
<h3 class='post-title entry-title'>
El 11 de enero se entregarán las primeras 52 casas del barrio 148 viviendas 
</h3>
<h2 class='date-header'><span>
miércoles, 3 de enero de 2018 | 12:46</span></h2>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div style='float:left;width:100%;padding:0;margin:10px 0 5px 0'>
<div class='fb-like' data-send='true' data-show-faces='false' data-width='450'></div>
</div>
<div class='post-body entry-content' id='post-body-172611031682114502'>
Pergamino:<br />
<br />
<div style="text-align: center;">
<img height="463" src="http://www.pergaminoverdad.com.ar/wp-content/uploads/2018/01/bbx_294505612_1_barrio_148_viviendas.jpg" width="550" /></div>
<div style="text-align: center;">
Después de años de espera y un juicio de por medio, los adjudicatarios del barrio ex Luz y Fuerza recibirán las primeras 52 casas el 11 de enero.</div>
<br />
La espera fue larga y las viviendas se pagaron más de una vez pero el objetivo se cumplió mediante la lucha.<br />
<br />
La noticia llega a través de la Secretaría de Tierras y Viviendas que confirmó la primera entrega para enero. Si bien en un comienzo se esperaban para octubre, previo a las elecciones, la demora en la entrega de la luz hizo que se postergará y recién sea en este año que comienza.<br />
<br />
Con el cambio de gestión y un nuevo mando en el Instituto de la Vivienda más la intervención del municipio de Pergamino, las familias vieron como de a poco se levantaban las casas que tanto habían esperado.<br />
<br />
Con respecto al juicio que se lleva adelante por estafa hacía el sindicato y a su secretario general Claudio Schiavone las últimas informaciones estaban referidas al atraso de las declaraciones ya que el abogado dijo tener un compromiso en otra ciudad.<br />
<br />
Fuente:Pergamino Ciudad
<div style='clear: both;'></div>
</div>
<div id='fb-root'></div><script src='http://connect.facebook.net/es_ES/all.js#xfbml=1'></script>
<div id='comentariosface'><fb:comments colorscheme='light' height='80' href='http://www.portaldelospueblos.com.ar/2018/01/el-11-de-enero-se-entregaran-las.html' num_posts='3' width='600'></fb:comments></div>
<center>
<script src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle' data-ad-client='ca-pub-6815845745716449' data-ad-slot='2691012200' style='display:inline-block;width:468px;height:60px'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<div style='border-top:3px solid #bbb;border-bottom:1px solid #bbb;width:100%;height:24px;text-align:left;font:normal 11px Arial;color:#333;margin:10px 0;padding:10px 0 5px'>
<div style='float:left;padding:1px 0;margin-right:15px;font:bold 13px Arial;color:#666'>
<strong>Compartir esta noticia en </strong>
</div>
<div class='addthis_toolbox addthis_default_style '>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_counter addthis_pill_style'></a>
</div>
<script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f57432236fb4dee' type='text/javascript'></script>
</div>
<div id='related-posts'>
<script src='/feeds/posts/default/-/Destacada?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Pergamino?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Viviendas?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
var maxresults=5;
removeRelatedDuplicates(); printRelatedLabels("http://www.portaldelospueblos.com.ar/2018/01/el-11-de-enero-se-entregaran-las.html");
</script>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons'>
</div>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4>Cuéntanos lo que estás pensando</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2892289783091703460&postID=172611031682114502' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='250' id='comment-editor' name='comment-editor' src='' width='600px'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.portaldelospueblos.com.ar/2018/01/junin-grupo-de-personas-agredio-un.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.portaldelospueblos.com.ar/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
<div id='ads-wrapper'>
<div class='ads section' id='ads'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<a href="http://www.santafe.gov.ar/index.php/content/view/full/154569" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/imagenes/AlertaM.gif" width="300" height="50" /></a>

<img src="https://docs.google.com/drawings/d/e/2PACX-1vTiHHH6A-7Fuh66BKjsioJ3rSLNdeZlbD5ShLvDIdEGzVLXWOkrzFLdncKYASNu7lFgylC8lJfLGUgS/pub?w=477&amp;h=282" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vS826oA6D-K8yLznrVGnWugC_z1d33om0p3H0qTXpW_9dEakMbWY4q5CUYzlUAmbOcU6bxcd-x1GSVE/pub?w=479&amp;h=282" />

<img src="https://docs.google.com/drawings/d/1VZTxM_cOmdoFiSbAJi1eCpcNfwJYsKI5aACoHLeKBpA/pub?w=218&amp;h=188" />
<img src="https://docs.google.com/drawings/d/1qjOVl40drJ_k336bLTJnkcq6UXDDJ9-S1QguapQkL3s/pub?w=410&amp;h=188" />
<img src="https://docs.google.com/drawings/d/1yNc0LEY9rmJp74OA7xHzLniL2yBMCLoLDrKgzo0abq4/pub?w=480&amp;h=202" />
<a href="http://picasion.com/"><img src="http://i.picasion.com/pic86/8e8fd9a023c93a8a10490c7169eec22c.gif" width="250" height="188" border="0" alt="http://picasion.com/" /></a><br /><a href="http://picasion.com/">http://picasion.com/</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div style='border:1px solid #c6c6c6; padding:5px;background-color:#fff;'>
<h2 style='background:url(http://4.bp.blogspot.com/-w24CwVjYGO8/T0EL1smfKtI/AAAAAAAAFXQ/eHJye-wTdNQ/s1600/rss.png) no-repeat 3px 10px;margin:0;letter-spacing:-.001em; padding:8px 0 8px 25px;  font:bold 13px Arial;color:#256ead; text-transform:uppercase;overflow:hidden;'>Hoy cumplen años...</h2>
<div class='widget-content'>
<script language="JavaScript" type="text/javascript">
    
    if (now.getMonth() == 0) document.write(Jan[now.getDate()])
    if (now.getMonth() == 1) document.write(Feb[now.getDate()])
    if (now.getMonth() == 2) document.write(Mar[now.getDate()])
    if (now.getMonth() == 3) document.write(Apr[now.getDate()])
    if (now.getMonth() == 4) document.write(May[now.getDate()])
    if (now.getMonth() == 5) document.write(Jun[now.getDate()])
    if (now.getMonth() == 6) document.write(Jul[now.getDate()])
    if (now.getMonth() == 7) document.write(Aug[now.getDate()])
    if (now.getMonth() == 8) document.write(Sep[now.getDate()])
    if (now.getMonth() == 9) document.write(Oct[now.getDate()])
    if (now.getMonth() == 10) document.write(Nov[now.getDate()])
    if (now.getMonth() == 11) document.write(Dec[now.getDate()])
  
                      
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="300" height="120"><param name="movie" value="http://portaldelospueblos.com.ar/portal/publicas/publicidadgermangiacomino2.swf" /> <param name="quality" value="high" /><embed src="http://portaldelospueblos.com.ar/portal/publicas/publicidadgermangiacomino2.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="120"></embed></object>

<a href="http://www.portaldelospueblos.com.ar/2016/03/liga-deportiva-del-sur-boletines-2016.html"><img src="http://portaldelospueblos.com.ar/portal/publicas/boletinesldds.png" width="300" /></a>
<a href="http://www.portaldelospueblos.com.ar/2016/04/avsos-boletines-de-la-temporada-2016.html"><img src="http://portaldelospueblos.com.ar/portal/publicas/boletinavsos.png" width="300" /></a>
<a href="http://www.peyranocoop.com.ar/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/_coopeyrano.gif" /></a>

<img src="https://docs.google.com/drawings/d/1rAt_tuNuMXsqOKlcqTKQrl9LctsU9HoW04KF9YeOQJM/pub?w=306&amp;h=210" />

<img src="https://docs.google.com/drawings/d/12Fwhfpxm3alHhUNl8wlBRGF4ibeO0dSZF8WKVCRu3fI/pub?w=324&amp;h=250" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vQnN9dTreI-2ZshPTUCwzIZEowuODiKlBcQ_HZVJx3hDOjp72CdX13Pk6U1q7GInQ2OGq_b6m5nb-Du/pub?w=366&amp;h=250" />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Lo + visto</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/01/una-chica-de-13-anos-le-robo-el-auto-su.html'><b>Una chica de 13 años le robó el auto a su madre y chocó </b></a></div>
<div class='item-snippet'>   UNA CHICA DE 13 AÑOS LE ROBÓ EL AUTO A SU MADRE Y CHOCÓ EN EL CAMINO DE CINTURA&#160;        Foto gentileza Oeste Noticias   LA MENOR AGARRÓ S...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2017/12/se-renovo-el-alerta-por-tormentas_31.html'><b>Se renovó el alerta por tormentas fuertes para el sur santafesino</b></a></div>
<div class='item-snippet'>El Servicio Meteorológico advierte que podría registrarse abundante caída de agua, ocasional caída de granizo, actividad eléctrica fuerte y ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/01/murio-el-conductor-de-un-utilitario-que.html'><b>Murió el conductor de un utilitario que se despistó en la ruta 8 </b></a></div>
<div class='item-snippet'>    EN LA CURVA QUE UNE LA TRAZA NACIONAL CON LO QUE SERÁ LA AUTOPISTA, A LA ALTURA DE LA ESTANCIA LAS INVERNADAS, SE DESPISTÓ UNA PEUGEOT P...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2017/12/un-penitenciario-que-manejaba-borracho.html'><b>Un penitenciario que manejaba borracho atropelló a 2 jóvenes y una de ellas murió </b></a></div>
<div class='item-snippet'> Nacionales:    El agente chaqueño del Servicio Penitenciario Federal (SPF) Hugo Ángel Vega, que conducía borracho, atropelló en la medianoc...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2017/12/detuvieron-un-hombre-acusado-de-abusar.html'><b>Detuvieron a un hombre acusado de abusar de sus 2 hijos menores de edad </b></a></div>
<div class='item-snippet'>ACEVEDO:    &#160; &#160; &#160; &#160;&#160; &#160; &#160; &#160; &#160; &#160;   EL ABUSADOR, DE 35 AÑOS, ATACÓ SEXUALMENTE A UNA MENOR DE 12 AÑOS E INTENTÓ HACER LO MISMO CON EL VARÓN DE ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2017/12/atencion-norte-de-buenos-aires-y-sur-de.html'><b>Atención norte de Buenos Aires y Sur de Santa Fe </b></a></div>
<div class='item-snippet'>ATENCION PERGAMINO Y NORTE DE BS AS, SUR DE CORDOBA, SUR DE SANTA FE Y SUR DE ENTRE RIOS   El Servicio Meteorologico Nacional (SMN) acaba de...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Lo + nuevo</h2>
<div class='widget-content'>
<ul>
<script>
document.write("<script src=\"/feeds/posts/default?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
</script>
</ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Comentarios</h2>
<div class='widget-content'>
<style type="text/css">
ul.tb_recent_comments{list-style:none;margin:0;padding:0;}
.tb_recent_comments li{background:none !important;margin:0 0 6px !important;padding:0 0 6px 0 !important;display:block;clear:both;overflow:hidden;list-style:none;}
.tb_recent_comments li .avatarImage{padding:3px;float:left;margin:0 6px 0 0;position:relative;overflow:hidden;}
.tb_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;}
.tb_recent_comments li span{margin-top:4px;color: #666;display: block;font-size: 11px;font-style: italic;line-height: 1.4;}
</style>
<script type="text/javascript">
//<![CDATA[
    // Recent Comments Settings
    var
numComments  = 5,
showAvatar  = true,
avatarSize  = 40,
characters  = 100,
defaultAvatar  = "http://www.gravatar.com/avatar/?d=mm",
hideCredits = true;
//]]>
</script>
<script type="text/javascript" src="https://portalpueblos.googlecode.com/svn/trunk/rcentcmmntavr.js"></script>
<script type="text/javascript" src="http://portaldelospueblos.blogspot.com/feeds/comments/default?alt=json&callback=tb_recent_comments&max-results=5"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<center>Ayúdanos haciendo un clic en este anuncio</center>
<script type="text/javascript">
    google_ad_client = "ca-pub-6815845745716449";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7646443862";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- portaldelospueblos_sidebar_AdSense1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Buscanos en Facebook</h2>
<div class='widget-content'>
<div class="fb-like-box" data-href="http://www.facebook.com/portaldelospueblos" data-width="299" data-height="405" data-show-faces="true" data-border-color="#ffffff" data-stream="false" data-header="false"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<!--<embed src="https://www.box.com//static/flash/box_explorer.swf?widget_hash=b2e4364590cbb071e1c1&v=1&cl=0&s=0" width="300" height="280" wmode="transparent" type="application/x-shockwave-flash"></embed>-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
<div class='credit-wrapper'>
<div class='credit'>
<div style='float:left;text-align:left;'>
<strong>Support :</strong>
<a href='http://creatingwebsite-maskolis.blogspot.com/'>Creating Website</a> | <a href='http://johnytemplate.blogspot.com/'>Johny Template</a> | <a href='http://mas-template.blogspot.com/'>Mas Template</a><br/>

Copyright &#169; 2011. <a class='sitename' href='http://www.portaldelospueblos.com.ar/' title='Portal de los Pueblos'>Portal de los Pueblos</a> - All Rights Reserved
</div>
<div style='float:right;text-align:right;'>
Template Created by <a href='http://creatingwebsite-maskolis.blogspot.com/'>Creating Website</a> Published by <a href='http://mas-template.blogspot.com/'>Mas Template</a><br/> 
Proudly powered by <a href='http://www.blogger.com'>Blogger</a>
</div>
</div>
</div>
</div>
<!-- end content-wrapper -->
</div></div>
<!-- end blog-outer -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3396115317-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>