<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<!--ESPACIO DE PUBLICIDAD DISPONIBLE (publicidad @ portaldelospueblos.com.ar)<a href='http://ingtorrez.com.ar' target='_blank'><img src='http://portaldelospueblos.com.ar/portal/publicas/fondo.jpg'/></a>-->
<head>
<link href='https://www.blogger.com/static/v1/widgets/3957297643-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldelospueblos.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldelospueblos.com.ar/2018/04/bogado-reunion-del-consejo-de-seguridad.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de los Pueblos - RSS" href="http://www.portaldelospueblos.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="https://www.blogger.com/feeds/2892289783091703460/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/6150585865812123219/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://scontent.fcnq2-2.fna.fbcdn.net/v/t1.0-9/30738536_2013757862222010_3396454464025001984_n.jpg?_nc_cat=0&oh=fb3d474ef9588dea39bd6ee1ca0f6ceb&oe=5B67BF34' rel='image_src'/>
<meta content='http://www.portaldelospueblos.com.ar/2018/04/bogado-reunion-del-consejo-de-seguridad.html' property='og:url'/>
<meta content='Bogado, reunión del Consejo de Seguridad' property='og:title'/>
<meta content='Noticias del sur de la provincia de Santa Fe y norte de la provincia de Buenos Aires.' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/j7Oue3TuT6p4Rwx7FmkEbKYqx5ou1lrc0SBC0fi4v6nuuAOy24aZ0c68Q1Eouy6HJQek_bVqJ0xILNeUyPrYqzExWZfHxkVN8fZL-KMjEo5G00RO5_E6cwvL8xzsshVN653JRqO7yRxGlyv9O8WaeluVJJ-B98u83fpE0UKU_sd7lzzhUzthB3WXvZY0c3kesGuk83MiNcaY77wU3fdrzJ9JlEs_D6vpwbEiDJ6eo14qiw=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Bogado, reunión del Consejo de Seguridad - Portal de los Pueblos</title>
<meta content='Noticias del Sur de Santa Fe y Norte de Buenos Aires' name='description'/>
<meta content='noticia, deporte, politica, policial, educacion, campo, regional, santa fe, maximopaz, santa teresa, pavon arriba, pavon, sargento cabral, cañada rica, general gelly, el socorro, godoy, rueda, villa constitucion, empalme, alcorta, alvarez, acebal, bombal, wheelwright, chabas, casilda, firmat, peyrano, cepeda, hughes, murphy, melincue, villa mugueta' name='keywords'/>
<meta content='Ariel Rotondo' name='Author'/>
<meta content='a3puntocom@gmail.com' name='Email'/>
<meta content='document' name='resource-type'/>
<meta content='all' name='audience'/>
<meta content='general' name='rating'/>
<meta content='all' name='robots'/>
<meta content='index, follow' name='robots'/>
<meta content='id' name='language'/>
<meta content='id' name='geo.country'/>
<meta content='global' name='distribution'/>
<meta content='1 days' name='revisit-after'/>
<meta content='Indonesia' name='geo.placename'/>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>

var relatedpoststitle="Noticias relacionadas";
</script>
<!--<script src='http://portalpueblos.googlecode.com/svn/trunk/relatedpost.js' type='text/javascript'/>-->
<script src='http://portaldelospueblos.com.ar/portal/javascript/relatedpost.js' type='text/javascript'></script>
<script src='https://www.google.com/jsapi?key=ABQIAAAAlQIoliUVPjZwD8UDgw_U3RTUhB4JyH-ajz-fA9t4yePPPdGAfRTC_mtuh6Iq1MLEipD0I2rCi30Png' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/headline.js' type='text/javascript'></script>
<style type='text/css'>
.titlefield{text-decoration: none;}
.labelfield{color:#666;font-size: 100%;}
.datefield{color:#fff;font:normal 12px Arial;}
#example1{width: 900px;height: 12px;border: 0px solid #aaa;padding: 0px;font:bold 12px Arial;text-transform:none;text-align:left;background-color:transparent;}
code{color: #fff;}
#example1 a:link, #example1 a:visited {color:#ffc416;text-decoration:none;}
#example1 a:hover {color:#fff;text-decoration:none;}
</style>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
var starttab=0;
var endtab=2;
var sidebarname="sidebar";
</script>
<script src='http://portaldelospueblos.com.ar/portal/cumples.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/tabber.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/carousellite.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/contentslider.js' type='text/javascript'></script>
<script src='http://portaldelospueblos.com.ar/portal/javascript/storageblue2.js' type='text/javascript'></script>
<meta content='124796061317' property='fb:admins'/>
<meta content='409322702460011' property='fb:app_id'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=9c12d408-d682-4901-ae71-88cc463f8a1e' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=9c12d408-d682-4901-ae71-88cc463f8a1e' rel='stylesheet'/></noscript>
</head><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-105093527-1', 'auto');
  ga('send', 'pageview');

</script>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2892289783091703460\x26blogName\x3dPortal+de+los+Pueblos\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.portaldelospueblos.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.portaldelospueblos.com.ar/\x26targetPostID\x3d6150585865812123219\x26blogPostOrPageUrl\x3dhttp://www.portaldelospueblos.com.ar/2018/04/bogado-reunion-del-consejo-de-seguridad.html\x26vt\x3d-7043544033919990807',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id='blog-outer'><div id='wrap2'>
<div class='headline-wrapper'>
<!--<div class='headline'> <div style='float:left;padding:2px 5px 5px 10px;font:bold 12px Arial;color:#fff;text-transform:none;'> Headlines News : </div> <div style='float:left;width:800px;padding:2px 0; position:relative; overflow:hidden;'> <script type='text/javascript'> var cssfeed=new gfeedrssticker(&quot;example1&quot;, &quot;example1class&quot;, 3000, &quot;_new&quot;) cssfeed.addFeed(&quot;Headline News&quot;, &quot;http://portaldelospueblos.blogspot.com/feeds/posts/default&quot;) cssfeed.displayoptions(&quot;date&quot;) cssfeed.setentrycontainer(&quot;div&quot;) cssfeed.filterfeed(10, &quot;date&quot;) cssfeed.entries_per_page(1) cssfeed.init() </script> </div> </div>--><div style='clear:both;'></div>
</div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.portaldelospueblos.com.ar/' style='display: block'>
<img alt='Portal de los Pueblos' height='75px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-cY28vL8N-dc/UEaHNUkbUQI/AAAAAAAAHHQ/vQXI_ZAwO-E/s1600/logorojo%2B%25281%2529.png' style='display: block' width='340px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script language="Javascript" type="text/Javascript">
var url_archivo = new Array()

url_archivo[0] = '<a href="https://www.santafe.gov.ar/index.php/web/content/view/full/212385/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/vacuna.gif" width="550"></a>'

//url_archivo[1] = '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="71"><param name="wmode" value="transparent"><PARAM NAME=movie VALUE="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf"> <param name="quality" value="high"><embed src="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf" quality="high"  wmode="transparent" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="71"></embed></OBJECT>'

//url_archivo[0] = 'Portal de los Pueblos recomienda Banggood para sus compras en el exterior<br /><a href="https://www.banggood.com/es/?p=YD21075990693201608I" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/banggood.png"></a>'


var rn = Math.floor(Math.random() * url_archivo.length)
document.write(url_archivo[rn])
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=header2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
</div><!-- end header-wrapper -->
<div id='top-wrapper'>
<div id='topbar'>
<ul id='top'>
<li><a href='/'><span>Portada</span></a></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Regionales'><span>Regionales</span></a></li>
<li><a class='arrow' href='http://portaldelospueblos.blogspot.com.ar/search/label/Santa Fe'><span>Santa Fe</span></a>
<ul>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Economía'>Economía</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Educación'>Educación</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Policiales'>Policía</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Política'>Política</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Salud'>Salud</a></li>
</ul>
</li>
<li><a class='arrow' href='http://portaldelospueblos.blogspot.com.ar/search/label/Deportes'><span>Deportes</span></a>
<ul>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Automovilismo'>Automovilismo</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Basquet'>Básquet</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Fútbol'>Fútbol</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Hockey'>Hockey</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Voley'>Voley</a></li>
</ul>
</li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/Columnistas'><span>Columnistas</span></a></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/search/label/El campo'><span>El campo</span></a></li>
<li><a class='arrow' href='#'><span>Nuestros lectores</span></a>
<ul>
<li><a href='http://portaldelospueblos.blogspot.com.ar/p/envio-de-noticias.html'>Envío de noticias</a></li>
<li class='hr'></li>
<li><a href='http://portaldelospueblos.blogspot.com.ar/p/envio-de-cumpleanos.html'>Envío de cumpleaños</a></li>
</ul>
</li>
<li><a href='http://portaldelospueblos.com.ar/portal/clasificados/' target='_blank'><span>Clasificados</span></a></li>
<li><a href='http://www.portaldelospueblos.com.ar/p/radio-y-tv.html' target='_blank'><span>Radio y TV</span></a></li>
</ul>
<br class='clearit'/>
</div>
<div style='clear:both;'></div>
</div>
<div id='bottom-header'></div>
<div id='searchbar'>
<!--<div id='searchbarleft'> <form action='http://feedburner.google.com/fb/a/mailverify' id='subscribe' method='post' onsubmit='window.open(&apos;http://feedburner.google.com/fb/a/mailverify?uri=blogspot/htbgh&apos;, &apos;popupwindow&apos;, &apos;scrollbars=yes,width=550,height=520&apos;);return true' target='popupwindow'><input id='subbox' name='email' onblur='if (this.value == &apos;&apos;) {this.value = &apos;Ingrese su mail aquí...&apos;;}' onfocus='if (this.value == &apos;Ingrese su mail aquí...&apos;) {this.value = &apos;&apos;;}' type='text' value='Ingrese su mail aquí...'/><input name='uri' type='hidden' value='blogspot/htbgh'/><input name='loc' type='hidden' value='en_US'/><input id='subbutton' type='submit' value='Aceptar'/></form> </div>-->
<div id='searchbarmiddle'>
<div class='section' id='labelsmenu'><div class='widget Label' data-version='1' id='Label1'>
<select class='postform' id='cat' name='cat' onchange='location=this.options[this.selectedIndex].value;'>
<option>Elige la localidad</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Acebal'>Acebal
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Albarellos'>Albarellos
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Alcorta'>Alcorta
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Alvarez'>Alvarez
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Arminda'>Arminda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Arroyo%20Seco'>Arroyo Seco
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Bigand'>Bigand
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Bombal'>Bombal
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Ca%C3%B1ada%20del%20Ucle'>Cañada del Ucle
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Ca%C3%B1ada%20Rica'>Cañada Rica
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Carmen%20del%20Sauce'>Carmen del Sauce
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Carreras'>Carreras
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Casilda'>Casilda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Cepeda'>Cepeda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Chab%C3%A1s'>Chabás
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Chapuy'>Chapuy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Christophensen'>Christophensen
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Bogado'>Coronel Bogado
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Dom%C3%ADnguez'>Coronel Domínguez
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Cuatro%20Esquinas'>Cuatro Esquinas
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/El%20Socorro'>El Socorro
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Elortondo'>Elortondo
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Empalme%20Villa%20Constituci%C3%B3n'>Empalme Villa Constitución
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Fighiera'>Fighiera
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Firmat'>Firmat
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Francisco%20Paz'>Francisco Paz
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/General%20Gelly'>General Gelly
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Godoy'>Godoy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Hughes'>Hughes
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Juan%20B.%20Molina'>Juan B. Molina
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Juncal'>Juncal
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/La%20Vanguardia'>La Vanguardia
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Labordeboy'>Labordeboy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Manuel%20Ocampo'>Manuel Ocampo
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Mariano%20Ben%C3%ADtez'>Mariano Benítez
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Mariano%20H.%20Alfonzo'>Mariano H. Alfonzo
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/M%C3%A1ximo%20Paz'>Máximo Paz
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Melincu%C3%A9'>Melincué
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Miguel%20Torres'>Miguel Torres
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Murphy'>Murphy
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Oratorio%20Morante'>Oratorio Morante
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pav%C3%B3n'>Pavón
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pav%C3%B3n%20Arriba'>Pavón Arriba
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Peyrano'>Peyrano
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pi%C3%B1ero'>Piñero
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Pueblo%20Mu%C3%B1oz'>Pueblo Muñoz
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Rueda'>Rueda
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Rufino'>Rufino
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Santa%20Teresa'>Santa Teresa
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Sargento%20Cabral'>Sargento Cabral
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Stephenson'>Stephenson
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Theobald'>Theobald
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Uranga'>Uranga
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Venado%20Tuerto'>Venado Tuerto
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Villa%20Amelia'>Villa Amelia
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Villa%20Constituci%C3%B3n'>Villa Constitución
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Villa%20Mugueta'>Villa Mugueta
</option>
<option value='http://www.portaldelospueblos.com.ar/search/label/Wheelwright'>Wheelwright
</option>
</select>
</div></div>
</div>
<div id='searchbarright'>
<form action='http://www.google.com/search' method='get' target='_blank'>
<input name='sitesearch' style='display:none;' value='http://portaldelospueblos.com.ar'/>
<input id='search-box' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;;' style='width:120px;border:none;padding:3px 7px; font:12px Arial;color:#666; background:#fff;border:1px solid #ccc;' type='text' value='Buscar ...'/><input align='top' id='search-btn' src='http://1.bp.blogspot.com/-s0m9sepW0gc/T5ltQy2L89I/AAAAAAAAAt8/SIa8-qL5dVc/s1600/search.jpg' style='padding:0px 3px;' type='image' value='¡Listo!'/>
</form>
</div>
<div id='searchbarright1'>
<ul class='isocial'>
<li><a class='rss' href='http://portaldelospueblos.blogspot.com/feeds/posts/default' target='_blank' title='Subscripción RSS'></a></li>
<li><a class='facebook' href='http://facebook.com/portaldelospueblos' target='_blank' title='Hazte amigo'></a></li>
<li><a class='twitter' href='http://twitter.com/portalpueblos' target='_blank' title='Sígueme'></a></li>
<!--<li><a class='google' href='#' target='_blank' title='Google Plus Profile'/></li>-->
<li><a class='youtube' href='http://youtube.com/a3puntocom' target='_blank' title='Canal de videos'></a></li>
</ul>
</div>
</div>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<script src=''></script>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<iframe frameborder='0' height='155' scrolling='no' src='http://portaldelospueblos.com.ar/portal/publicas/_publicas.php' style='margin:0 -10px;' width='610'></iframe>
<div style='padding:5px 5px 5px 0; margin:0;font-size:95%; line-height:1.4em; border-bottom:4px double #ccc;'>
<b>Categorías relacionadas &#187; </b>
<a href='http://www.portaldelospueblos.com.ar/search/label/Coronel%20Bogado' rel='tag'>Coronel Bogado</a>
 > 
<a href='http://www.portaldelospueblos.com.ar/search/label/Destacada' rel='tag'>Destacada</a>
 > 
<a href='http://www.portaldelospueblos.com.ar/search/label/Seguridad' rel='tag'>Seguridad</a>
</div>
<a name='6150585865812123219'></a>
<h3 class='post-title entry-title'>
Bogado, reunión del Consejo de Seguridad
</h3>
<h2 class='date-header'><span>
miércoles, 25 de abril de 2018 | 12:37</span></h2>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div style='float:left;width:100%;padding:0;margin:10px 0 5px 0'>
<div class='fb-like' data-send='true' data-show-faces='false' data-width='450'></div>
</div>
<div class='post-body entry-content' id='post-body-6150585865812123219'>
<div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px;">
El pasado 17/04 tuvo lugar en el Salón Comunal la primera reunión del Consejo de Seguridad.<br />
Un espacio de participación, ideas, propuestas e intercambio con vecinos e instituciones.</div>
<div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px; margin-top: 6px;">
Dentro de un mes, será nuestra próxima reunión, ya con temas en agenda y con un grupo consolidado de trabajo.<br />
&#191;Te lo vas a perder?<span class="text_exposed_show" style="display: inline; font-family: inherit;"><br />Participar es la consigna.</span></div>
<div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px; margin-top: 6px;">
<span class="text_exposed_show" style="display: inline; font-family: inherit;"><br /></span></div>
<div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px; margin-top: 6px;">
<div style="text-align: center;">
<span class="text_exposed_show" style="display: inline; font-family: inherit;"><img alt="La imagen puede contener: una persona, sentada e interior" height="270" src="https://scontent.fcnq2-2.fna.fbcdn.net/v/t1.0-9/30738536_2013757862222010_3396454464025001984_n.jpg?_nc_cat=0&amp;oh=fb3d474ef9588dea39bd6ee1ca0f6ceb&amp;oe=5B67BF34" width="550" /></span></div>
<div style="text-align: center;">
<span class="text_exposed_show" style="display: inline; font-family: inherit;"><br /></span></div>
<div style="text-align: center;">
<span class="text_exposed_show" style="display: inline; font-family: inherit;"><img alt="La imagen puede contener: una persona, sentada e interior" height="338" src="https://scontent.fcnq2-2.fna.fbcdn.net/v/t1.0-9/30742608_2013757998888663_726819469912965120_n.jpg?_nc_cat=0&amp;oh=07a0ef5d9395b65e5690bb3d6fafe40e&amp;oe=5B6BA96C" width="550" /></span><br />
<span class="text_exposed_show" style="display: inline; font-family: inherit;"><br /></span>
<span class="text_exposed_show" style="display: inline; font-family: inherit;"><img alt="La imagen puede contener: 4 personas, personas sentadas" height="360" src="https://scontent.fcnq2-2.fna.fbcdn.net/v/t1.0-9/30707363_2013758305555299_6295818613030912000_n.jpg?_nc_cat=0&amp;oh=296a9ddf02feb399a42a87d4ac318c2b&amp;oe=5B9C3A2F" width="550" /></span></div>
</div>
<div style='clear: both;'></div>
</div>
<div id='fb-root'></div><script src='http://connect.facebook.net/es_ES/all.js#xfbml=1'></script>
<div id='comentariosface'><fb:comments colorscheme='light' height='80' href='http://www.portaldelospueblos.com.ar/2018/04/bogado-reunion-del-consejo-de-seguridad.html' num_posts='3' width='600'></fb:comments></div>
<center>
<script src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle' data-ad-client='ca-pub-6815845745716449' data-ad-slot='2691012200' style='display:inline-block;width:468px;height:60px'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<div style='border-top:3px solid #bbb;border-bottom:1px solid #bbb;width:100%;height:24px;text-align:left;font:normal 11px Arial;color:#333;margin:10px 0;padding:10px 0 5px'>
<div style='float:left;padding:1px 0;margin-right:15px;font:bold 13px Arial;color:#666'>
<strong>Compartir esta noticia en </strong>
</div>
<div class='addthis_toolbox addthis_default_style '>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_counter addthis_pill_style'></a>
</div>
<script src='http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f57432236fb4dee' type='text/javascript'></script>
</div>
<div id='related-posts'>
<script src='/feeds/posts/default/-/Coronel Bogado?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Destacada?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Seguridad?alt=json-in-script&callback=related_results_labels&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
var maxresults=5;
removeRelatedDuplicates(); printRelatedLabels("http://www.portaldelospueblos.com.ar/2018/04/bogado-reunion-del-consejo-de-seguridad.html");
</script>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons'>
</div>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
        
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4>Cuéntanos lo que estás pensando</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2892289783091703460&postID=6150585865812123219' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='250' id='comment-editor' name='comment-editor' src='' width='600px'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1565398628-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.portaldelospueblos.com.ar/2018/04/tabla-de-posiciones-liga-afipa-2018.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.portaldelospueblos.com.ar/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
<div id='ads-wrapper'>
<div class='ads section' id='ads'><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<a href="http://www.santafe.gov.ar/index.php/content/view/full/154569" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/imagenes/AlertaM.gif" width="300" height="50" /></a>

<img src="https://docs.google.com/drawings/d/e/2PACX-1vTiHHH6A-7Fuh66BKjsioJ3rSLNdeZlbD5ShLvDIdEGzVLXWOkrzFLdncKYASNu7lFgylC8lJfLGUgS/pub?w=477&amp;h=282" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vS826oA6D-K8yLznrVGnWugC_z1d33om0p3H0qTXpW_9dEakMbWY4q5CUYzlUAmbOcU6bxcd-x1GSVE/pub?w=479&amp;h=282" />

<img src="https://docs.google.com/drawings/d/1VZTxM_cOmdoFiSbAJi1eCpcNfwJYsKI5aACoHLeKBpA/pub?w=218&amp;h=188" />
<img src="https://docs.google.com/drawings/d/1qjOVl40drJ_k336bLTJnkcq6UXDDJ9-S1QguapQkL3s/pub?w=410&amp;h=188" />
<img src="https://docs.google.com/drawings/d/1yNc0LEY9rmJp74OA7xHzLniL2yBMCLoLDrKgzo0abq4/pub?w=480&amp;h=202" />
<a href="http://picasion.com/"><img src="http://i.picasion.com/pic86/8e8fd9a023c93a8a10490c7169eec22c.gif" width="250" height="188" border="0" alt="http://picasion.com/" /></a><br /><a href="http://picasion.com/">http://picasion.com/</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<div style='border:1px solid #c6c6c6; padding:5px;background-color:#fff;'>
<h2 style='background:url(http://4.bp.blogspot.com/-w24CwVjYGO8/T0EL1smfKtI/AAAAAAAAFXQ/eHJye-wTdNQ/s1600/rss.png) no-repeat 3px 10px;margin:0;letter-spacing:-.001em; padding:8px 0 8px 25px;  font:bold 13px Arial;color:#256ead; text-transform:uppercase;overflow:hidden;'>Hoy cumplen años...</h2>
<div class='widget-content'>
<script language="JavaScript" type="text/javascript">
    
    if (now.getMonth() == 0) document.write(Jan[now.getDate()])
    if (now.getMonth() == 1) document.write(Feb[now.getDate()])
    if (now.getMonth() == 2) document.write(Mar[now.getDate()])
    if (now.getMonth() == 3) document.write(Apr[now.getDate()])
    if (now.getMonth() == 4) document.write(May[now.getDate()])
    if (now.getMonth() == 5) document.write(Jun[now.getDate()])
    if (now.getMonth() == 6) document.write(Jul[now.getDate()])
    if (now.getMonth() == 7) document.write(Aug[now.getDate()])
    if (now.getMonth() == 8) document.write(Sep[now.getDate()])
    if (now.getMonth() == 9) document.write(Oct[now.getDate()])
    if (now.getMonth() == 10) document.write(Nov[now.getDate()])
    if (now.getMonth() == 11) document.write(Dec[now.getDate()])
  
                      
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<div class='widget-content'>
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="300" height="120"><param name="movie" value="http://portaldelospueblos.com.ar/portal/publicas/publicidadgermangiacomino2.swf" /> <param name="quality" value="high" /><embed src="http://portaldelospueblos.com.ar/portal/publicas/publicidadgermangiacomino2.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="120"></embed></object>

<a href="http://www.portaldelospueblos.com.ar/2016/03/liga-deportiva-del-sur-boletines-2016.html"><img src="http://portaldelospueblos.com.ar/portal/publicas/boletinesldds.png" width="300" /></a>
<a href="http://www.portaldelospueblos.com.ar/2016/04/avsos-boletines-de-la-temporada-2016.html"><img src="http://portaldelospueblos.com.ar/portal/publicas/boletinavsos.png" width="300" /></a>
<a href="http://www.peyranocoop.com.ar/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/_coopeyrano.gif" /></a>

<img src="https://docs.google.com/drawings/d/1rAt_tuNuMXsqOKlcqTKQrl9LctsU9HoW04KF9YeOQJM/pub?w=306&amp;h=210" />

<img src="https://docs.google.com/drawings/d/12Fwhfpxm3alHhUNl8wlBRGF4ibeO0dSZF8WKVCRu3fI/pub?w=324&amp;h=250" />

<img src="https://docs.google.com/drawings/d/e/2PACX-1vQnN9dTreI-2ZshPTUCwzIZEowuODiKlBcQ_HZVJx3hDOjp72CdX13Pk6U1q7GInQ2OGq_b6m5nb-Du/pub?w=366&amp;h=250" />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Lo + visto</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/04/choque-multiple-de-camiones.html'><b>Choque múltiple de camiones </b></a></div>
<div class='item-snippet'>Ricardone quedó aislada por un choque múltiple en la A012  Esta madrugada 4 camiones protagonizaron un accidente en la curva de Vicentín con...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/04/en-pleno-partido-un-arbitro-le-salvo-la.html'><b>En pleno partido un árbitro le salvó la vida a un DT</b></a></div>
<div class='item-snippet'> Pergamino:    EL DT DE UNO DE LOS EQUIPOS QUE DISPUTABA UN PARTIDO DE LA LIGA DE PERGAMINO SE DESPLOMÓ EN PLENO Y EL ÁRBITRO DEL ENCUENTRO ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/04/la-vanguardia-trabajos-de-epe.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-qBiiiiW8SOg/WtfdQgiLDgI/AAAAAAAAPBA/8UcH7BmxJn4d43Fyi60WSNgR-gKkTiOUwCLcBGAs/s72-c/IMG-20180417-WA0009.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/04/la-vanguardia-trabajos-de-epe.html'><b>La Vanguardia, trabajos de EPE</b></a></div>
<div class='item-snippet'>TRABAJOS QUE LA E.P.E., ESTA REALIZANDO EN LA LOCALIDAD DE LA VANGUARDIA    EL PRESIDENTE COMUNAL &#160;SE REUNIÓ&#160;CON EL JEFE DE LA EPE, VICTOR R...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/04/canada-rica-la-localidad-recibio-al.html'><b>Cañada Rica:  La localidad recibió al Gobernador </b></a></div>
<div class='item-snippet'> Cañada Rica:   La localidad recibió al Gobernador de la Provincia de Santa Fe MIguel Lifschitz.   Un hecho histórico se dio en la localidad...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/04/rueda-creciendo-con-el-deporte.html'><b>Rueda, creciendo con el deporte </b></a></div>
<div class='item-snippet'>Creciendo con el deporte...  Por primera en su historia la localidad de Rueda tiene su equipo de Hockey femenino. Desde la Comuna de Rueda a...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'><b>Conoce la ubicación de los radares autorizados al 2018 y no pagues multas ilegales</b></a></div>
<div class='item-snippet'>Estos son los 23 radares oficiales habilitados en las rutas nacionales para que los conductores puedan evaluar la validez de las multas por ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Lo + nuevo</h2>
<div class='widget-content'>
<ul>
<script>
document.write("<script src=\"/feeds/posts/default?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=showrecentposts6\"><\/script>");
</script>
</ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Comentarios</h2>
<div class='widget-content'>
<style type="text/css">
ul.tb_recent_comments{list-style:none;margin:0;padding:0;}
.tb_recent_comments li{background:none !important;margin:0 0 6px !important;padding:0 0 6px 0 !important;display:block;clear:both;overflow:hidden;list-style:none;}
.tb_recent_comments li .avatarImage{padding:3px;float:left;margin:0 6px 0 0;position:relative;overflow:hidden;}
.tb_recent_comments li img{padding:0px;position:relative;overflow:hidden;display:block;}
.tb_recent_comments li span{margin-top:4px;color: #666;display: block;font-size: 11px;font-style: italic;line-height: 1.4;}
</style>
<script type="text/javascript">
//<![CDATA[
    // Recent Comments Settings
    var
numComments  = 5,
showAvatar  = true,
avatarSize  = 40,
characters  = 100,
defaultAvatar  = "http://www.gravatar.com/avatar/?d=mm",
hideCredits = true;
//]]>
</script>
<script type="text/javascript" src="https://portalpueblos.googlecode.com/svn/trunk/rcentcmmntavr.js"></script>
<script type="text/javascript" src="http://portaldelospueblos.blogspot.com/feeds/comments/default?alt=json&callback=tb_recent_comments&max-results=5"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<center>Ayúdanos haciendo un clic en este anuncio</center>
<script type="text/javascript">
    google_ad_client = "ca-pub-6815845745716449";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "7646443862";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- portaldelospueblos_sidebar_AdSense1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Buscanos en Facebook</h2>
<div class='widget-content'>
<div class="fb-like-box" data-href="http://www.facebook.com/portaldelospueblos" data-width="299" data-height="405" data-show-faces="true" data-border-color="#ffffff" data-stream="false" data-header="false"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='widget-content'>
<!--<embed src="https://www.box.com//static/flash/box_explorer.swf?widget_hash=b2e4364590cbb071e1c1&v=1&cl=0&s=0" width="300" height="280" wmode="transparent" type="application/x-shockwave-flash"></embed>-->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
<div class='credit-wrapper'>
<div class='credit'>
<div style='float:left;text-align:left;'>
<strong>Support :</strong>
<a href='http://creatingwebsite-maskolis.blogspot.com/'>Creating Website</a> | <a href='http://johnytemplate.blogspot.com/'>Johny Template</a> | <a href='http://mas-template.blogspot.com/'>Mas Template</a><br/>

Copyright &#169; 2011. <a class='sitename' href='http://www.portaldelospueblos.com.ar/' title='Portal de los Pueblos'>Portal de los Pueblos</a> - All Rights Reserved
</div>
<div style='float:right;text-align:right;'>
Template Created by <a href='http://creatingwebsite-maskolis.blogspot.com/'>Creating Website</a> Published by <a href='http://mas-template.blogspot.com/'>Mas Template</a><br/> 
Proudly powered by <a href='http://www.blogger.com'>Blogger</a>
</div>
</div>
</div>
</div>
<!-- end content-wrapper -->
</div></div>
<!-- end blog-outer -->
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1845596459-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>