<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>Peyrano, reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#eed7c2' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#eed7c2' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldelospueblos.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de los Pueblos - RSS" href="http://www.portaldelospueblos.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="https://www.blogger.com/feeds/2892289783091703460/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/3009364655390945469/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://scontent.faep1-1.fna.fbcdn.net/v/t1.0-9/45527598_789713431376490_364993162696982528_n.jpg?_nc_cat=110&_nc_ht=scontent.faep1-1.fna&oh=8e0cfbe23969a600f151b43fed72eecc&oe=5C803D0A' rel='image_src'/>
<meta content='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' property='og:url'/>
<meta content='Peyrano, reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe' property='og:title'/>
<meta content='Noticias del sur de la provincia de Santa Fe y norte de la provincia de Buenos Aires.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(//fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWw.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(//fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPHA.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(//fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh50XSwiPHA.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:local('Merriweather Light Italic'),local('Merriweather-LightItalic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:local('Merriweather Italic'),local('Merriweather-Italic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(//fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:local('Ubuntu Medium'),local('Ubuntu-Medium'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-276730-5', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=39b12fc3-5a81-45e6-9fc6-aff89f9c2dec' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=39b12fc3-5a81-45e6-9fc6-aff89f9c2dec' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-0 variant-vegeclub_beigeblue'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w200);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w400);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w1600);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='http://www.portaldelospueblos.com.ar/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Título'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.portaldelospueblos.com.ar/'>
<img alt='Portal de los Pueblos' data-original-height='75' data-original-width='340' src='http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/s1600/logorojo%2B%25281%2529.png' srcset='http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w120/logorojo%2B%25281%2529.png 120w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w240/logorojo%2B%25281%2529.png 240w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w480/logorojo%2B%25281%2529.png 480w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w640/logorojo%2B%25281%2529.png 640w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w800/logorojo%2B%25281%2529.png 800w'/>
</a>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Buscar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Buscar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Buscar este blog
</h3>
<div class='widget-content' role='search'>
<form action='http://www.portaldelospueblos.com.ar/search' target='_top'>
<div class='search-input'>
<input aria-label='Buscar este blog' autocomplete='off' name='q' placeholder='Buscar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'><div class='widget HTML' data-version='2' id='HTML27'>
<div class='widget-content'>
<script language="Javascript" type="text/Javascript">
var url_archivo = new Array()

url_archivo[0] = '<a href="https://www.santafe.gov.ar/index.php/web/content/view/full/212385/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/vacuna.gif" width="550"></a>'

//url_archivo[1] = '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="71"><param name="wmode" value="transparent"><PARAM NAME=movie VALUE="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf"> <param name="quality" value="high"><embed src="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf" quality="high"  wmode="transparent" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="71"></embed></OBJECT>'

//url_archivo[0] = 'Portal de los Pueblos recomienda Banggood para sus compras en el exterior<br /><a href="https://www.banggood.com/es/?p=YD21075990693201608I" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/banggood.png"></a>'


var rn = Math.floor(Math.random() * url_archivo.length)
document.write(url_archivo[rn])
</script>
</div>
</div>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-3009364655390945469 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-3009364655390945469'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html"
  },
  "headline": "Peyrano, reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe","description": "Comuna Peyrano El Pte Comunal Nestor Cantoni  mantuvo una reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe para continuar con las ges&#8230;","datePublished": "2018-11-07T21:30:00-03:00",
  "dateModified": "2018-11-07T21:30:48-03:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/proxy/XtRkSWPm5wDCsYaq0aO31fvPdGFRVQ6T9USWFQCAl7iYv6mIBSarQu7DiRr4dF3nU6XneXs92Ppg2Gm7HVojDb9ZtRdTybVpjy-wE5tWrxQ8GBVR8rkyGxRMhIUTYCXibIG2kskaRLrZ5nsbAvNHbn9IpIu9HdY0kLEuq-58DdTMpwSo0tY0vS1CJTwdUCS2CnmdUi_7TvmMm6P-pzc1qob6hGs2etBy-YvtAPD9OsEKN-xHC1nFJ-o5izzARzeX3NghS55XVEjV5dRmWJ8=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Portal de los Pueblos"
  }
}</script>
<div class='post-title-container'>
<a name='3009364655390945469'></a>
<h3 class='post-title entry-title'>
Peyrano, reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
el
<meta content='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html'/>
<a class='timestamp-link' href='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2018-11-07T21:30:00-03:00' title='2018-11-07T21:30:00-03:00'>
noviembre 07, 2018
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-3009364655390945469' class='sharing' data-title='Peyrano, reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe'>
<button aria-controls='sharing-popup-Blog1-byline-3009364655390945469' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-3009364655390945469' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-3009364655390945469' role='menu'>
<li>
<span aria-label='Obtener vínculo' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Obtener vínculo'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener vínculo</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=facebook' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=twitter' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=pinterest' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=googleplus' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=email' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras apps' class='sharing-platform-button sharing-element-other' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en otras apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-3009364655390945469'>
Comuna Peyrano<br /><br />El Pte Comunal <a href="https://www.facebook.com/nestor.cantoni?__tn__=K-R&amp;eid=ARAnDFAyPOAVeBMzv80yJiuhxlNFw5YG3ndjUikGjWvpW1vggcsnl5Mjvsl2GfChGl7gfTTeiGayh7t0&amp;fref=mentions&amp;__xts__%5B0%5D=68.ARCr6dgiQuJ8LLwthHoaB-iIzJJpiMFJmt_0t189pTGSBdwKK0jYNYX8hV4l9N_SlUYwIS8n5ghRa9h9scnvANFSLpNcseMQgZAgjtPVCnAUT4zH57P0CnC3i9NV4DnzLAJXJVK0CgKFkNhRIAMpY0OgbKka8hRGIYyBNlyXuwY4yhdygji22hG_XqneBQZhBy5MVpTNrb0iDdvEs2_V07Mx655bXN98yTtYKj67siDi9pIPDte1rv4t">Nestor Cantoni</a> mantuvo una reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe para continuar con las gestiones tendientes a mejorar la infraestructura del Polideportivo Comunal<br /><br />#EstamosHaciendo&nbsp;<div>
<br /></div>
<div style="text-align: center;">
<img alt="La imagen puede contener: 2 personas" height="480" src="https://scontent.faep1-1.fna.fbcdn.net/v/t1.0-9/45527598_789713431376490_364993162696982528_n.jpg?_nc_cat=110&amp;_nc_ht=scontent.faep1-1.fna&amp;oh=8e0cfbe23969a600f151b43fed72eecc&amp;oe=5C803D0A" width="640" /></div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='http://www.portaldelospueblos.com.ar/search/label/Destacada' rel='tag'>Destacada</a>
<a href='http://www.portaldelospueblos.com.ar/search/label/Peyrano' rel='tag'>Peyrano</a>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-3009364655390945469' class='sharing' data-title='Peyrano, reunión con el Ministro de Obras Públicas del Gobierno de Santa Fe'>
<button aria-controls='sharing-popup-Blog1-byline-3009364655390945469' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-3009364655390945469' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-3009364655390945469' role='menu'>
<li>
<span aria-label='Obtener vínculo' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Obtener vínculo'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener vínculo</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=facebook' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=twitter' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=pinterest' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=googleplus' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=3009364655390945469&target=email' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras apps' class='sharing-platform-button sharing-element-other' data-url='http://www.portaldelospueblos.com.ar/2018/11/peyrano-reunion-con-el-ministro-de.html' role='menuitem' tabindex='-1' title='Compartir en otras apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget Header' data-version='2' id='Header2'>
<div class='header-widget'>
<div>
<h1>
<a href='http://www.portaldelospueblos.com.ar/'>
Portal de los Pueblos
</a>
</h1>
</div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/11/lo-mordio-una-yarara-en-la-isla-la.html'>
<img alt='Imagen' src='https://lh5.googleusercontent.com/proxy/_2UvSWpeyvLp0ZQMGM-DDvbZ6A6mQa9B6g5mnRRrpKX6XR0uF0tzo6XDFvz-PaRyoUuqccZ8d7hxEnteOqaHKLDRUsLCjyxx5c4U-vKY6A_EL_EH26lxwdXYifJeswju76WPt9W0RNjM7olslh0lyKCr6FroLK_DavPT' srcset='https://lh5.googleusercontent.com/proxy/_2UvSWpeyvLp0ZQMGM-DDvbZ6A6mQa9B6g5mnRRrpKX6XR0uF0tzo6XDFvz-PaRyoUuqccZ8d7hxEnteOqaHKLDRUsLCjyxx5c4U-vKY6A_EL_EH26lxwdXYifJeswju76WPt9W0RNjM7olslh0lyKCr6FroLK_DavPT=w280 280w, https://lh5.googleusercontent.com/proxy/_2UvSWpeyvLp0ZQMGM-DDvbZ6A6mQa9B6g5mnRRrpKX6XR0uF0tzo6XDFvz-PaRyoUuqccZ8d7hxEnteOqaHKLDRUsLCjyxx5c4U-vKY6A_EL_EH26lxwdXYifJeswju76WPt9W0RNjM7olslh0lyKCr6FroLK_DavPT=w560 560w, https://lh5.googleusercontent.com/proxy/_2UvSWpeyvLp0ZQMGM-DDvbZ6A6mQa9B6g5mnRRrpKX6XR0uF0tzo6XDFvz-PaRyoUuqccZ8d7hxEnteOqaHKLDRUsLCjyxx5c4U-vKY6A_EL_EH26lxwdXYifJeswju76WPt9W0RNjM7olslh0lyKCr6FroLK_DavPT=w840 840w, https://lh5.googleusercontent.com/proxy/_2UvSWpeyvLp0ZQMGM-DDvbZ6A6mQa9B6g5mnRRrpKX6XR0uF0tzo6XDFvz-PaRyoUuqccZ8d7hxEnteOqaHKLDRUsLCjyxx5c4U-vKY6A_EL_EH26lxwdXYifJeswju76WPt9W0RNjM7olslh0lyKCr6FroLK_DavPT=w1120 1120w, https://lh5.googleusercontent.com/proxy/_2UvSWpeyvLp0ZQMGM-DDvbZ6A6mQa9B6g5mnRRrpKX6XR0uF0tzo6XDFvz-PaRyoUuqccZ8d7hxEnteOqaHKLDRUsLCjyxx5c4U-vKY6A_EL_EH26lxwdXYifJeswju76WPt9W0RNjM7olslh0lyKCr6FroLK_DavPT=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/11/lo-mordio-una-yarara-en-la-isla-la.html'>Lo mordió una yarará en la isla: la importancia de actuar rápido en estos casos</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Este sábado un hombre fue herido por una serpiente venenosa e inmediatamente lo tuvieron que llevar al hospital Provincial, el único que tiene la cura. La doctora Silvia Martínez del área de Toxicología aseguró que la rapidez en la que actuaron fue clave<br><br> <br>A la izquierda, la pierna mordida. A la derecha, una yarará.1/1<br><br>Este sábado Dante había cruzado a la isla del otro lado del río Paraná con unos amigos. Estaba soleado y hacía calor. Iban a preparar un asado pero una yarará lo mordió cuando buscaba ramitas para el fuego. Inmediatamente lo tuvieron que llevar al hospital Provincial, el único que tiene el antídoto. La doctora Silvia Martínez del área de Toxicología aseguró que la rapidez en la que actuaron fue clave ya que si el suero no se aplica dentro de las seis horas de la mordedura, puede resultar fatal.<br><br>En contacto con Radiópolis, el programa que conduce Roberto Caferra por Radio 2, Martínez confirmó que Dante ingresó al Centenario este sábado con una herida de yarará en una pierna. &#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/11/lo-mordio-una-yarara-en-la-isla-la.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/11/la-vanguardia-con-alegria-informamos.html'>
<img alt='Imagen' src='https://3.bp.blogspot.com/-DVUyF6-45uk/W93DXI67EsI/AAAAAAAAYCI/zCwqqL1yxT8R5xwbHNw9bHFiqBNlq1odgCLcBGAs/s640/44964364_348531302566638_3267181055131516928_n.jpg' srcset='https://3.bp.blogspot.com/-DVUyF6-45uk/W93DXI67EsI/AAAAAAAAYCI/zCwqqL1yxT8R5xwbHNw9bHFiqBNlq1odgCLcBGAs/w280/44964364_348531302566638_3267181055131516928_n.jpg 280w, https://3.bp.blogspot.com/-DVUyF6-45uk/W93DXI67EsI/AAAAAAAAYCI/zCwqqL1yxT8R5xwbHNw9bHFiqBNlq1odgCLcBGAs/w560/44964364_348531302566638_3267181055131516928_n.jpg 560w, https://3.bp.blogspot.com/-DVUyF6-45uk/W93DXI67EsI/AAAAAAAAYCI/zCwqqL1yxT8R5xwbHNw9bHFiqBNlq1odgCLcBGAs/w840/44964364_348531302566638_3267181055131516928_n.jpg 840w, https://3.bp.blogspot.com/-DVUyF6-45uk/W93DXI67EsI/AAAAAAAAYCI/zCwqqL1yxT8R5xwbHNw9bHFiqBNlq1odgCLcBGAs/w1120/44964364_348531302566638_3267181055131516928_n.jpg 1120w, https://3.bp.blogspot.com/-DVUyF6-45uk/W93DXI67EsI/AAAAAAAAYCI/zCwqqL1yxT8R5xwbHNw9bHFiqBNlq1odgCLcBGAs/w1400/44964364_348531302566638_3267181055131516928_n.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/11/la-vanguardia-con-alegria-informamos.html'>La Vanguardia, con alegría informamos que tenemos fecha de inauguración de la Ruta 22s</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Comuna de La Vanguardia con mucha alegría  informa:&#160; <br> 
Tenemos fecha para la inauguración de la Ruta 22s. <br> 
El pasado viernes desde Sta. fe nos confirmaron la fecha para la inauguración de la ruta 22s y el monumento homenaje al Sr. Juan Carlos Divita. <br> 
La Misma tendrá lugar el Día jueves 15 de Noviembre del corriente año por la tarde horario a confirmar. Contaremos con la importante presencia del Sr. gobernador Ing. Miguel Lifschitz, el senador provincial Sr. Germán Giacomino entre otros. 
Desde ya invitamos a todos los vecinos a compartir este tan ansiado momento. 
En los próximos días estaremos dando más detalles sobre la inauguración.&#160; 
El presidente Comunal Juan Brusa se mostro muy emocionado y feliz ante la confirmación de la fecha de inauguración además que expresó &quot; Es imposible no dejar escapar una lágrima  ante semejante acontecimiento porque lo primero que se nos viene a la mente a quienes compartimos una sincera amistad con &quot;El Flaco&quot; (ex presidente comunal Juan Car&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/11/la-vanguardia-con-alegria-informamos.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'>
<img alt='Imagen' src='https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew' srcset='https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w280 280w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w560 560w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w840 840w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w1120 1120w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'>Conoce la ubicación de los radares autorizados al 2018 y no pagues multas ilegales</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Estos son los 23 radares oficiales habilitados en las rutas nacionales para que los conductores puedan evaluar la validez de las multas por excesos de velocidad.<br><br> <br>
El Ministerio de Transporte difundió la ubicación de los radares en las principales rutas nacionales del país.<br><br>
La radarización contempla 23 dispositivos homologados y autorizados por la Agencia Nacional de Seguridad Vial desplegados en las provincias de Buenos Aires, Corrientes, Tucumán, Misiones, Santiago del Estero, Catamarca y Entre Ríos.<br><br>
Más otros cuatro radares con fotomultas desplegados a efecto del Operativo Verano 2018 en el marco de los controles realizados durante los meses de verano sobre rutas nacionales, provinciales y municipales, anunciados y señalizados cumpliendo la normativa vigente.<br>
La ANSV aclara que las provincias de Córdoba, Santa Fe y Buenos Aires adoptaron su propio régimen de autorización de radares.<br><br>
Son jurisdicciones que realizan reservas en la materia. Se adhirieron de manera parcial a la Ley Nacio&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/09/nuevos-horarios-del-central-alcorta.html'>
<img alt='Imagen' src='https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE' srcset='https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w280 280w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w560 560w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w840 840w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w1120 1120w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/09/nuevos-horarios-del-central-alcorta.html'>Nuevos horarios del Central Alcorta</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/09/nuevos-horarios-del-central-alcorta.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/11/ldds-2018-primera-division-lobos-y.html'>
<img alt='Imagen' src='https://lh4.googleusercontent.com/proxy/PMQMOwJPdAIhq5wnyOHrhUNcQQPeLdpTZfU1oLiHSNxlhznZ62jLhMlL8xKppxPFaeggzXsT3l0tnLumaVALdvC1FV0da2r_NlimN0ELl7qhqMDzOeaE050Ao-lnNfCFN4AxaRERgqU2z5pdrG3axOb0jWHVRwYWf9dtq7dtMBpx11eedgMi5kWjfV-FfVJtS02hP3T-eoaO1vUcSaVfmgWdJ6H01hiCruEn0U7DCwv-FSvKxTVfVX30fRBFttPS3wMVxiRlQkryqetNqbvu2fsbyGz6TObTJwTR7DNEc_0FRRSAUDnyD2LQEmJA--o4K6-zEDJb8PobcB2jz-gzWKdBARbJW7E3r9efm1ka_BR2Xf-7FzvbIbMZRl2HV8n-aJwDbCXMDBquKa0T2Y9sEE6T7sgXryNy2BV9xXmPSE1EWja0gOU' srcset='https://lh4.googleusercontent.com/proxy/PMQMOwJPdAIhq5wnyOHrhUNcQQPeLdpTZfU1oLiHSNxlhznZ62jLhMlL8xKppxPFaeggzXsT3l0tnLumaVALdvC1FV0da2r_NlimN0ELl7qhqMDzOeaE050Ao-lnNfCFN4AxaRERgqU2z5pdrG3axOb0jWHVRwYWf9dtq7dtMBpx11eedgMi5kWjfV-FfVJtS02hP3T-eoaO1vUcSaVfmgWdJ6H01hiCruEn0U7DCwv-FSvKxTVfVX30fRBFttPS3wMVxiRlQkryqetNqbvu2fsbyGz6TObTJwTR7DNEc_0FRRSAUDnyD2LQEmJA--o4K6-zEDJb8PobcB2jz-gzWKdBARbJW7E3r9efm1ka_BR2Xf-7FzvbIbMZRl2HV8n-aJwDbCXMDBquKa0T2Y9sEE6T7sgXryNy2BV9xXmPSE1EWja0gOU=w280 280w, https://lh4.googleusercontent.com/proxy/PMQMOwJPdAIhq5wnyOHrhUNcQQPeLdpTZfU1oLiHSNxlhznZ62jLhMlL8xKppxPFaeggzXsT3l0tnLumaVALdvC1FV0da2r_NlimN0ELl7qhqMDzOeaE050Ao-lnNfCFN4AxaRERgqU2z5pdrG3axOb0jWHVRwYWf9dtq7dtMBpx11eedgMi5kWjfV-FfVJtS02hP3T-eoaO1vUcSaVfmgWdJ6H01hiCruEn0U7DCwv-FSvKxTVfVX30fRBFttPS3wMVxiRlQkryqetNqbvu2fsbyGz6TObTJwTR7DNEc_0FRRSAUDnyD2LQEmJA--o4K6-zEDJb8PobcB2jz-gzWKdBARbJW7E3r9efm1ka_BR2Xf-7FzvbIbMZRl2HV8n-aJwDbCXMDBquKa0T2Y9sEE6T7sgXryNy2BV9xXmPSE1EWja0gOU=w560 560w, https://lh4.googleusercontent.com/proxy/PMQMOwJPdAIhq5wnyOHrhUNcQQPeLdpTZfU1oLiHSNxlhznZ62jLhMlL8xKppxPFaeggzXsT3l0tnLumaVALdvC1FV0da2r_NlimN0ELl7qhqMDzOeaE050Ao-lnNfCFN4AxaRERgqU2z5pdrG3axOb0jWHVRwYWf9dtq7dtMBpx11eedgMi5kWjfV-FfVJtS02hP3T-eoaO1vUcSaVfmgWdJ6H01hiCruEn0U7DCwv-FSvKxTVfVX30fRBFttPS3wMVxiRlQkryqetNqbvu2fsbyGz6TObTJwTR7DNEc_0FRRSAUDnyD2LQEmJA--o4K6-zEDJb8PobcB2jz-gzWKdBARbJW7E3r9efm1ka_BR2Xf-7FzvbIbMZRl2HV8n-aJwDbCXMDBquKa0T2Y9sEE6T7sgXryNy2BV9xXmPSE1EWja0gOU=w840 840w, https://lh4.googleusercontent.com/proxy/PMQMOwJPdAIhq5wnyOHrhUNcQQPeLdpTZfU1oLiHSNxlhznZ62jLhMlL8xKppxPFaeggzXsT3l0tnLumaVALdvC1FV0da2r_NlimN0ELl7qhqMDzOeaE050Ao-lnNfCFN4AxaRERgqU2z5pdrG3axOb0jWHVRwYWf9dtq7dtMBpx11eedgMi5kWjfV-FfVJtS02hP3T-eoaO1vUcSaVfmgWdJ6H01hiCruEn0U7DCwv-FSvKxTVfVX30fRBFttPS3wMVxiRlQkryqetNqbvu2fsbyGz6TObTJwTR7DNEc_0FRRSAUDnyD2LQEmJA--o4K6-zEDJb8PobcB2jz-gzWKdBARbJW7E3r9efm1ka_BR2Xf-7FzvbIbMZRl2HV8n-aJwDbCXMDBquKa0T2Y9sEE6T7sgXryNy2BV9xXmPSE1EWja0gOU=w1120 1120w, https://lh4.googleusercontent.com/proxy/PMQMOwJPdAIhq5wnyOHrhUNcQQPeLdpTZfU1oLiHSNxlhznZ62jLhMlL8xKppxPFaeggzXsT3l0tnLumaVALdvC1FV0da2r_NlimN0ELl7qhqMDzOeaE050Ao-lnNfCFN4AxaRERgqU2z5pdrG3axOb0jWHVRwYWf9dtq7dtMBpx11eedgMi5kWjfV-FfVJtS02hP3T-eoaO1vUcSaVfmgWdJ6H01hiCruEn0U7DCwv-FSvKxTVfVX30fRBFttPS3wMVxiRlQkryqetNqbvu2fsbyGz6TObTJwTR7DNEc_0FRRSAUDnyD2LQEmJA--o4K6-zEDJb8PobcB2jz-gzWKdBARbJW7E3r9efm1ka_BR2Xf-7FzvbIbMZRl2HV8n-aJwDbCXMDBquKa0T2Y9sEE6T7sgXryNy2BV9xXmPSE1EWja0gOU=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/11/ldds-2018-primera-division-lobos-y.html'>LDDS 2018, Primera División Lobos y Canarios definen el segundo finalista del año </a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
LIGA DEPORTIVA DEL SUR<br>SEMIFINALES- CLAUSURA- REVANCHA 
LOBOS Y CANARIOS DEFINEN EL SEGUNDO FINALISTA DEL AÑO<br>ATLÈTICO ACEBAL CORTO LA RACHA SIN VICTORIAS Y SE TRAJO UN TRIUNFAZO DE FIRMAT.&#160;<br>BOMBAL DIÒ VUELTA LA SERIE. HERTZ Y LOS MALDITOS PENALES COMO EN EL APERTURA 
EN FIRMAT<br>FIRMAT FC (0)<br>ATLÈTICO ACEBAL (2) TOMÀS SALDARI Y JUAN IGNACIO ALVAREZ<br>Arbitro: CARLOS NUNIA ( CORRECTO). EXCELENTE COMPORTAMIENTO DE LOS JUGADORES. UNA SOLA AMARILLA. Y DEL PÙBLICO<br>GLOBAL: ATL. ACEBAL (2) - FIRMAT FC (2) 
EN BOMBAL<br>SPORTIVO BOMBAL (2) BONIFAZZI- QUIROGA-p-<br>EDUARDO HERTZ (2)<br>Incidencias: IWANOSKI (SPB) LE CONTUVO UN PENAL A F CIANI (E.H)<br>GLOBAL: E. HERTZ (2)- SPVO BOMBAL (2) (VENTAJA DEPORTIVA) <br> 
Fuente:&#160;<a aria-describedby="u_4h_1" aria-owns="js_1h7" data-hovercard-prefer-more-content-show="1" data-hovercard-referer="ARRvozb-NNcoUfbyeT8kxQKZPQETS7ucE1c7SrX88tHoR_Q4Z0s3CBI3hifsxsZ359k" data-hovercard="/ajax/hovercard/page.php?id=157240981287936&amp;extragetparams=%7B%22__tn__%22%3A%22%2CdkC-R-R%22%2C%22eid%22%3A%22ARB4k5Cxa_MX5vfsmmy8ki4q5aAl6S0JuWxwtR8U0uTZPSCi1CTr9LuACpBCvAPsZtVJNKTZcj_sLFQV%22%2C%22hc_ref%22%3A%22ARRvozb-NNcoUfbyeT8kxQKZPQETS7ucE1c7SrX88tHoR_Q4Z0s3CBI3hifsxsZ359k%22%2C%22fref%22%3A%22nf%22%7D" href="https://www.facebook.com/airelibreacebal89.9/?__tn__=kC-R&amp;eid=ARB4k5Cxa_MX5vfsmmy8ki4q5aAl6S0JuWxwtR8U0uTZPSCi1CTr9LuACpBCvAPsZtVJNKTZcj_sLFQV&amp;hc_ref=ARRvozb-NNcoUfbyeT8kxQKZPQETS7ucE1c7SrX88tHoR_Q4Z0s3CBI3hifsxsZ359k&amp;fref=nf&amp;__xts__%5B0%5D=68.ARBLbQteSCD-vjX6yY7Gj2Rwev7AKNkL9Dd_gQ3CiwnjuiN2Xh6N4AtHN_f8vgmOA6UDGNkujhT998_7xLH7gu9SuBOzht8ROlC_SepJphPIO_AdiyX-_dYCYrYrbWK7F2OO3nH_YZp7NP8S1HHRd7Iv9feSQp-IzlxAeO9bDfXOy22ci-AMBL_vuNiPKeIT_ZEyTB_puMnUZtNvtd1-z5k1wmHjzRhJFylG" id="js_1ha">Aire Libre Acebal</a> <br>
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/11/ldds-2018-primera-division-lobos-y.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con tecnología de Blogger
</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3588761238-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1171408283-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>