<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>Fighiera, entrega de camperas a personal Comunal</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#212121' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#212121' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldelospueblos.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de los Pueblos - RSS" href="http://www.portaldelospueblos.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="https://www.blogger.com/feeds/2892289783091703460/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/5415070782666248533/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://static.xx.fbcdn.net/images/emoji.php/v9/fbd/1/16/1f4a2.png' rel='image_src'/>
<meta content='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' property='og:url'/>
<meta content='Fighiera, entrega de camperas a personal Comunal' property='og:title'/>
<meta content='Noticias del sur de la provincia de Santa Fe y norte de la provincia de Buenos Aires.' property='og:description'/>
<meta content='https://lh3.googleusercontent.com/proxy/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:local('Merriweather Light Italic'),local('Merriweather-LightItalic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:local('Merriweather Italic'),local('Merriweather-Italic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(//fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v11/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:local('Ubuntu Medium'),local('Ubuntu-Medium'),url(//fonts.gstatic.com/s/ubuntu/v11/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:700;src:local('Ubuntu Bold'),local('Ubuntu-Bold'),url(//fonts.gstatic.com/s/ubuntu/v11/4iCv6KVjbNBYlgoCxCvjsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-276730-5', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=924268fc-ebcb-4716-b263-cf60e6e288bd' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=924268fc-ebcb-4716-b263-cf60e6e288bd' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-0 variant-vegeclub_darkaqua'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body has-vertical-ads'>
<style>
    .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w200);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w400);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/lh3.googleusercontent.com\/proxy\/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w1600);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='http://www.portaldelospueblos.com.ar/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Título'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.portaldelospueblos.com.ar/'>
<img alt='Portal de los Pueblos' data-original-height='75' data-original-width='340' src='http://3.bp.blogspot.com/-ERCsRZy5A3M/W1KM8G3W07I/AAAAAAAASTc/n4DBvf0UWHkv4tCXQYAvFm89WCwmvo07wCK4BGAYYCw/s1600/logorojo%2B%25281%2529.png' srcset='http://3.bp.blogspot.com/-ERCsRZy5A3M/W1KM8G3W07I/AAAAAAAASTc/n4DBvf0UWHkv4tCXQYAvFm89WCwmvo07wCK4BGAYYCw/w120/logorojo%2B%25281%2529.png 120w, http://3.bp.blogspot.com/-ERCsRZy5A3M/W1KM8G3W07I/AAAAAAAASTc/n4DBvf0UWHkv4tCXQYAvFm89WCwmvo07wCK4BGAYYCw/w240/logorojo%2B%25281%2529.png 240w, http://3.bp.blogspot.com/-ERCsRZy5A3M/W1KM8G3W07I/AAAAAAAASTc/n4DBvf0UWHkv4tCXQYAvFm89WCwmvo07wCK4BGAYYCw/w480/logorojo%2B%25281%2529.png 480w, http://3.bp.blogspot.com/-ERCsRZy5A3M/W1KM8G3W07I/AAAAAAAASTc/n4DBvf0UWHkv4tCXQYAvFm89WCwmvo07wCK4BGAYYCw/w640/logorojo%2B%25281%2529.png 640w, http://3.bp.blogspot.com/-ERCsRZy5A3M/W1KM8G3W07I/AAAAAAAASTc/n4DBvf0UWHkv4tCXQYAvFm89WCwmvo07wCK4BGAYYCw/w800/logorojo%2B%25281%2529.png 800w'/>
</a>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Buscar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Buscar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Buscar este blog
</h3>
<div class='widget-content' role='search'>
<form action='http://www.portaldelospueblos.com.ar/search' target='_top'>
<div class='search-input'>
<input aria-label='Buscar este blog' autocomplete='off' name='q' placeholder='Buscar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-content'>
<script language="Javascript" type="text/Javascript">
var url_archivo = new Array()

url_archivo[0] = '<a href="https://www.santafe.gov.ar/index.php/web/content/view/full/212385/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/vacuna.gif" width="550"></a>'

//url_archivo[1] = '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="71"><param name="wmode" value="transparent"><PARAM NAME=movie VALUE="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf"> <param name="quality" value="high"><embed src="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf" quality="high"  wmode="transparent" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="71"></embed></OBJECT>'

//url_archivo[0] = 'Portal de los Pueblos recomienda Banggood para sus compras en el exterior<br /><a href="https://www.banggood.com/es/?p=YD21075990693201608I" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/banggood.png"></a>'


var rn = Math.floor(Math.random() * url_archivo.length)
document.write(url_archivo[rn])
</script>
</div>
</div><div class='widget HTML' data-version='2' id='HTML23'>
<div class='widget-content'>
<center><div id="cont_d3f0a34b7e3486c312314aefe4fa5bf4"><span id="h_d3f0a34b7e3486c312314aefe4fa5bf4"><a class="LinkWid" href="http://www.meteored.com.ar/tiempo-en_Santa+Teresa-America+Sur-Argentina-Santa+Fe--1-16116.html" target="_blank" style="font-family:Roboto; font-size:13px; color:#00ABEB;">El tiempo en Santa Teresa, Santa Fe</a></span><script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/d3f0a34b7e3486c312314aefe4fa5bf4"></script></div></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2892289783091703460&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=featured_post' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-5415070782666248533 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-5415070782666248533'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html"
  },
  "headline": "Fighiera, entrega de camperas a personal Comunal","description": "Fighiera: 💢 Entrega de camperas a personal comunal 💢 &#160;El presidente Rodolfo Stangoni hizo entrega de camperas y chalecos al personal de barrido y de O&#8230;","datePublished": "2018-07-24T15:12:00-03:00",
  "dateModified": "2018-07-24T15:12:55-03:00","image": {
    "@type": "ImageObject","url": "https://lh3.googleusercontent.com/proxy/hN6f8ftZ8hvbRsytTe3dtnuBTw46V8x1h-ZL2SARmYFftM9AU3vrgnpPoJ2WMaXEL5gPB8lnK1dwKH9aeyFcaL77rfUYAG9MZz2j_gXpPtMKjnSx_lo=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Portal de los Pueblos"
  }
}</script>
<div class='post-title-container'>
<a name='5415070782666248533'></a>
<h3 class='post-title entry-title'>
Fighiera, entrega de camperas a personal Comunal
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
<meta content='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html'/>
<a class='timestamp-link' href='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2018-07-24T15:12:00-03:00' title='2018-07-24T15:12:00-03:00'>
julio 24, 2018
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-5415070782666248533' class='sharing' data-title='Fighiera, entrega de camperas a personal Comunal'>
<button aria-controls='sharing-popup-Blog1-byline-5415070782666248533' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-5415070782666248533' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-5415070782666248533' role='menu'>
<li>
<span aria-label='Obtener vínculo' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Obtener vínculo'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener vínculo</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=facebook' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=twitter' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=pinterest' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=googleplus' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=email' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras apps' class='sharing-platform-button sharing-element-other' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en otras apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-5415070782666248533'>
<div style="background-color: white; color: #1d2129; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-bottom: 6px;">
Fighiera:</div>
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" class="img" height="16" role="presentation" src="https://static.xx.fbcdn.net/images/emoji.php/v9/fbd/1/16/1f4a2.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline; font-family: inherit; font-size: 0px; width: 0px;">💢</span></span>Entrega de camperas a personal comunal<span class="_5mfr _47e3" style="font-family: inherit; line-height: 0; margin: 0px 1px; vertical-align: middle;"><img alt="" class="img" height="16" role="presentation" src="https://static.xx.fbcdn.net/images/emoji.php/v9/fbd/1/16/1f4a2.png" style="border: 0px; vertical-align: -3px;" width="16" /><span class="_7oe" style="display: inline; font-family: inherit; font-size: 0px; width: 0px;">💢</span></span>&nbsp;El presidente Rodolfo Stangoni hizo entrega de camperas y chalecos al personal de barrido y de Obras y Servicios Públicos de la Comuna de Fighiera.</div>
<div>
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<img alt="La imagen puede contener: 10 personas, personas sonriendo, interior" height="300" src="https://scontent.fros2-1.fna.fbcdn.net/v/t1.0-9/37719243_10156791487926318_4558315105539850240_n.jpg?_nc_cat=0&amp;oh=8d567635bc12b2de2ae93722283e7f7a&amp;oe=5BD6DF2B" width="400" /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<img alt="La imagen puede contener: 2 personas, personas sonriendo, personas de pie" height="400" src="https://scontent.fros2-1.fna.fbcdn.net/v/t1.0-9/37779888_10156791488021318_519950901222309888_n.jpg?_nc_cat=0&amp;oh=594139bae517a7e09441d8b108749dd4&amp;oe=5BE05F23" width="300" /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<img alt="La imagen puede contener: 10 personas, personas sonriendo, interior" height="300" src="https://scontent.fros2-1.fna.fbcdn.net/v/t1.0-9/37789999_10156791488096318_2336104579982163968_n.jpg?_nc_cat=0&amp;oh=9a5e87e421cd27700b70377df7ab62cf&amp;oe=5BC58BC8" width="400" /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<img alt="La imagen puede contener: 3 personas, personas sonriendo, personas de pie e interior" height="400" src="https://scontent.fros2-1.fna.fbcdn.net/v/t1.0-9/37800389_10156791488281318_377194391690805248_n.jpg?_nc_cat=0&amp;oh=bc2f8c7beebbdcab1fb9e026faab8487&amp;oe=5BC6BF70" width="300" /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<img alt="La imagen puede contener: 3 personas, personas sonriendo" height="400" src="https://scontent.fros2-1.fna.fbcdn.net/v/t1.0-9/37726435_10156791488381318_9079871084936822784_n.jpg?_nc_cat=0&amp;oh=96fe0c3e1c0b1696a3c6ee8ccd55945a&amp;oe=5BC6B717" width="300" /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<img alt="La imagen puede contener: 2 personas, personas sonriendo, personas de pie" height="400" src="https://scontent.fros2-1.fna.fbcdn.net/v/t1.0-9/37698114_10156791488491318_2081547103913377792_n.jpg?_nc_cat=0&amp;oh=cace41f3a5ac5837cd96c2e83b824453&amp;oe=5BD44B85" width="300" /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
<div style="text-align: center;">
<div style="background-color: white; color: #1d2129; display: inline; font-family: Helvetica, Arial, sans-serif; font-size: 14px; margin-top: 6px;">
<br /></div>
</div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='http://www.portaldelospueblos.com.ar/search/label/Destacada' rel='tag'>Destacada</a>
<a href='http://www.portaldelospueblos.com.ar/search/label/Fighiera' rel='tag'>Fighiera</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-5415070782666248533' class='sharing' data-title='Fighiera, entrega de camperas a personal Comunal'>
<button aria-controls='sharing-popup-Blog1-byline-5415070782666248533' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-5415070782666248533' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-5415070782666248533' role='menu'>
<li>
<span aria-label='Obtener vínculo' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Obtener vínculo'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener vínculo</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=facebook' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=twitter' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=pinterest' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=googleplus' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=5415070782666248533&target=email' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras apps' class='sharing-platform-button sharing-element-other' data-url='http://www.portaldelospueblos.com.ar/2018/07/fighiera-entrega-de-camperas-personal.html' role='menuitem' tabindex='-1' title='Compartir en otras apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h3 class='title'>Comentarios</h3>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2892289783091703460&postID=5415070782666248533&skin=emporio' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='90px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2567313873-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
<div class='inline-ad'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- portaldelospueblos_page_body_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6815845745716449"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="6543788864"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container section' id='ads' name='Anuncios'><div class='widget AdSense' data-version='2' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- portaldelospueblos_ads_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6815845745716449"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0006"
     data-ad-slot="5528228274"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense2'>
<div class='widget-content'>
<ins class='adsbygoogle' data-ad-client='ca-pub-6815845745716449' data-ad-format='auto' data-ad-host='ca-host-pub-1556223355139109' data-analytics-uacct='UA-276730-5' style='/* Done in css. */'></ins>
<script>
   (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
</div></div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/07/canada-rica-carrera-de-karting-y-motos.html'>
<img alt='Imagen' src='https://2.bp.blogspot.com/-VeycqRgm5zU/W1UhS1BxtSI/AAAAAAAASiI/FK_b0QiIjLIfZ0atrxj1vh_9il9wddH4QCLcBGAs/s320/IMG-20180722-WA0002%255B1%255D.jpg' srcset='https://2.bp.blogspot.com/-VeycqRgm5zU/W1UhS1BxtSI/AAAAAAAASiI/FK_b0QiIjLIfZ0atrxj1vh_9il9wddH4QCLcBGAs/w280/IMG-20180722-WA0002%255B1%255D.jpg 280w, https://2.bp.blogspot.com/-VeycqRgm5zU/W1UhS1BxtSI/AAAAAAAASiI/FK_b0QiIjLIfZ0atrxj1vh_9il9wddH4QCLcBGAs/w560/IMG-20180722-WA0002%255B1%255D.jpg 560w, https://2.bp.blogspot.com/-VeycqRgm5zU/W1UhS1BxtSI/AAAAAAAASiI/FK_b0QiIjLIfZ0atrxj1vh_9il9wddH4QCLcBGAs/w840/IMG-20180722-WA0002%255B1%255D.jpg 840w, https://2.bp.blogspot.com/-VeycqRgm5zU/W1UhS1BxtSI/AAAAAAAASiI/FK_b0QiIjLIfZ0atrxj1vh_9il9wddH4QCLcBGAs/w1120/IMG-20180722-WA0002%255B1%255D.jpg 1120w, https://2.bp.blogspot.com/-VeycqRgm5zU/W1UhS1BxtSI/AAAAAAAASiI/FK_b0QiIjLIfZ0atrxj1vh_9il9wddH4QCLcBGAs/w1400/IMG-20180722-WA0002%255B1%255D.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/07/canada-rica-carrera-de-karting-y-motos.html'>Cañada Rica: Carrera de Karting y Motos en el día de hoy</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Cañada Rica: 
Carrera de Karting y Motos en el día de hoy 
Motos: 
1ero Sergio chiavorelli<br>2do Gaspar Álvarez<br>3er Agustín Brusa 
Karting: 
1ero José Romano<br>2do Patricio Pérez<br>3ero Nicolás Parco <br> 
Ganador en Motos <br> 
Ganador Karting <br> <br> <br> <br> <br> <br> <br> <br> <br>
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/07/canada-rica-carrera-de-karting-y-motos.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/07/de-las-puertas-de-la-antartida-un.html'>
<img alt='Imagen' src='https://lh6.googleusercontent.com/proxy/IK5Yb9EQE7WgjHU3xAzhcYjj_siwWFDoxhOf3boq-EpAs5LQnyZP3X5KeNbaDA72Q5lGSLRexdLvLJUZoEMTcMojaITtATQkOKy6xF2XrJqyPJUdMXNy4QE7NyvE3FmekcpYoyRdv5RHKzUpzKRkhsybRNlcy6a6FKEQm7x5u-VDwN_fsF_5n499rEC4eNFbPaLivDzezLaaQA' srcset='https://lh6.googleusercontent.com/proxy/IK5Yb9EQE7WgjHU3xAzhcYjj_siwWFDoxhOf3boq-EpAs5LQnyZP3X5KeNbaDA72Q5lGSLRexdLvLJUZoEMTcMojaITtATQkOKy6xF2XrJqyPJUdMXNy4QE7NyvE3FmekcpYoyRdv5RHKzUpzKRkhsybRNlcy6a6FKEQm7x5u-VDwN_fsF_5n499rEC4eNFbPaLivDzezLaaQA=w280 280w, https://lh6.googleusercontent.com/proxy/IK5Yb9EQE7WgjHU3xAzhcYjj_siwWFDoxhOf3boq-EpAs5LQnyZP3X5KeNbaDA72Q5lGSLRexdLvLJUZoEMTcMojaITtATQkOKy6xF2XrJqyPJUdMXNy4QE7NyvE3FmekcpYoyRdv5RHKzUpzKRkhsybRNlcy6a6FKEQm7x5u-VDwN_fsF_5n499rEC4eNFbPaLivDzezLaaQA=w560 560w, https://lh6.googleusercontent.com/proxy/IK5Yb9EQE7WgjHU3xAzhcYjj_siwWFDoxhOf3boq-EpAs5LQnyZP3X5KeNbaDA72Q5lGSLRexdLvLJUZoEMTcMojaITtATQkOKy6xF2XrJqyPJUdMXNy4QE7NyvE3FmekcpYoyRdv5RHKzUpzKRkhsybRNlcy6a6FKEQm7x5u-VDwN_fsF_5n499rEC4eNFbPaLivDzezLaaQA=w840 840w, https://lh6.googleusercontent.com/proxy/IK5Yb9EQE7WgjHU3xAzhcYjj_siwWFDoxhOf3boq-EpAs5LQnyZP3X5KeNbaDA72Q5lGSLRexdLvLJUZoEMTcMojaITtATQkOKy6xF2XrJqyPJUdMXNy4QE7NyvE3FmekcpYoyRdv5RHKzUpzKRkhsybRNlcy6a6FKEQm7x5u-VDwN_fsF_5n499rEC4eNFbPaLivDzezLaaQA=w1120 1120w, https://lh6.googleusercontent.com/proxy/IK5Yb9EQE7WgjHU3xAzhcYjj_siwWFDoxhOf3boq-EpAs5LQnyZP3X5KeNbaDA72Q5lGSLRexdLvLJUZoEMTcMojaITtATQkOKy6xF2XrJqyPJUdMXNy4QE7NyvE3FmekcpYoyRdv5RHKzUpzKRkhsybRNlcy6a6FKEQm7x5u-VDwN_fsF_5n499rEC4eNFbPaLivDzezLaaQA=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/07/de-las-puertas-de-la-antartida-un.html'>De "las puertas de la Antártida" a un verano con calor y lluvias</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
El meteorólogo Jorge Fusco anticipó que &#8220;se está formando un Niño débil en el Pacífico&quot; y ese fenómeno se hará sentir en la &#8220;húmeda Rosario&#8221;. También anticipó temperaturas mínimas por debajo de cero para los próximos días<br><br> <br>Cosa de Niño: habrá que pasar el verano también.1/1<br><br>El observador meteorológico Jorge Fusco &#8211;el mismo que anticipó que en este invierno se abrían &quot;las puertas de la Antártida&#8221;&#8211; adelantó en Domingo para armar, por Radio 2, que el verano llegará con lluvias y abundante humedad.<br><br>La revelación llegó tras la pregunta de &#8220;cuándo se va este frío&#8221;. Entonces, el especialista anticipó las novedades poco amables para la temporada estival. &#8220;Hay que prepararse porque por lo que se, ve se está formado un Niño débil en el Océano Pacífico. Así que vamos a tener un verano bastante húmedo,.<br>De este modo, la estación más esperada por muchas y muchos traerá consigo &#8220;noches cálidas y abundantes lluvias&#8221;.<br><br>Para los primeros días de esta semana, Fusco explicó que el ingreso de un frent&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/07/de-las-puertas-de-la-antartida-un.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/07/talento-santafesino-en-taekwondo-que.html'>
<img alt='Imagen' src='https://3.bp.blogspot.com/-GLcqHsNf6aE/W1U1G3m70DI/AAAAAAAASiw/TVqrmxDsjhUdqrwjQnQ2tKbtlILS7A1ZQCLcBGAs/s320/J2.jpg' srcset='https://3.bp.blogspot.com/-GLcqHsNf6aE/W1U1G3m70DI/AAAAAAAASiw/TVqrmxDsjhUdqrwjQnQ2tKbtlILS7A1ZQCLcBGAs/w280/J2.jpg 280w, https://3.bp.blogspot.com/-GLcqHsNf6aE/W1U1G3m70DI/AAAAAAAASiw/TVqrmxDsjhUdqrwjQnQ2tKbtlILS7A1ZQCLcBGAs/w560/J2.jpg 560w, https://3.bp.blogspot.com/-GLcqHsNf6aE/W1U1G3m70DI/AAAAAAAASiw/TVqrmxDsjhUdqrwjQnQ2tKbtlILS7A1ZQCLcBGAs/w840/J2.jpg 840w, https://3.bp.blogspot.com/-GLcqHsNf6aE/W1U1G3m70DI/AAAAAAAASiw/TVqrmxDsjhUdqrwjQnQ2tKbtlILS7A1ZQCLcBGAs/w1120/J2.jpg 1120w, https://3.bp.blogspot.com/-GLcqHsNf6aE/W1U1G3m70DI/AAAAAAAASiw/TVqrmxDsjhUdqrwjQnQ2tKbtlILS7A1ZQCLcBGAs/w1400/J2.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/07/talento-santafesino-en-taekwondo-que.html'>Talento Santafesino en Taekwondo que sueña con la Selección</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
<b>JULIÁN MERLO: TALENTO SANTAFESINO EN TAEKWONDO QUE SUEÑA CON LA SELECCIÓN</b> El buen desempeño de éste joven de Elortondo, hoy en día ya llama la atención. Y es que a sus 17 años, Julián Merlo viene destacándose en competencias locales, zonales, nacionales e internacionales dentro del taekwondo. Apuesta antes de que termine el 2018 a obtener su cinturón negro y ya en el 2019, tratar de formar parte de la Selección Argentina. Pero llegar a donde está hoy no fue tarea fácil, ni tampoco algo que se logró de la noche a la mañana. Julián lleva la mitad de su vida (literal) entrenando. Y para no perder ritmo, lo hace viajando por la zona, yendo a prácticas en Murphy, Firmat y Chovet para estar bajo las órdenes de sus entrenadores, Luciano Sánchez, Mario Sachetto y Nahuel Borri. Dice que descubrió el mundo de&#160;&#160;las artes marciales por casualidad. Un amigo, Ulises Brizuela, lo llevó a un entrenamiento hace más de ocho años, para ver &#8220;qué onda&#8221;. Ahí mismo se &#8220;conectó&#8221;, se enganchó, le gustó y desde e&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/07/talento-santafesino-en-taekwondo-que.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con tecnología de Blogger
</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/2318411429-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/212315736-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>