<!DOCTYPE html>
<html dir='ltr'>
<head>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>En Santa Fe prohíben exhibir mascotas en vidrieras comerciales</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#eed7c2' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#eed7c2' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='http://www.portaldelospueblos.com.ar/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Portal de los Pueblos - RSS" href="http://www.portaldelospueblos.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="https://www.blogger.com/feeds/2892289783091703460/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Portal de los Pueblos - Atom" href="http://www.portaldelospueblos.com.ar/feeds/4865665647359622093/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://www.rosario3.com/__export/1544125901414/sites/rosario3/img/2018/12/06/animales_vidrieras_2.jpg_1572130063.jpg' rel='image_src'/>
<meta content='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' property='og:url'/>
<meta content='En Santa Fe prohíben exhibir mascotas en vidrieras comerciales' property='og:title'/>
<meta content='Noticias del sur de la provincia de Santa Fe y norte de la provincia de Buenos Aires.' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Lato';font-style:normal;font-weight:400;src:local('Lato Regular'),local('Lato-Regular'),url(//fonts.gstatic.com/s/lato/v14/S6uyw4BMUTPHjx4wWw.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:700;src:local('Lato Bold'),local('Lato-Bold'),url(//fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh6UVSwiPHA.ttf)format('truetype');}@font-face{font-family:'Lato';font-style:normal;font-weight:900;src:local('Lato Black'),local('Lato-Black'),url(//fonts.gstatic.com/s/lato/v14/S6u9w4BMUTPHh50XSwiPHA.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:300;src:local('Merriweather Light Italic'),local('Merriweather-LightItalic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:italic;font-weight:400;src:local('Merriweather Italic'),local('Merriweather-Italic'),url(//fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf)format('truetype');}@font-face{font-family:'Merriweather';font-style:normal;font-weight:400;src:local('Merriweather Regular'),local('Merriweather-Regular'),url(//fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:400;src:local('Ubuntu Regular'),local('Ubuntu-Regular'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCs6KVjbNBYlgoKfw7z.ttf)format('truetype');}@font-face{font-family:'Ubuntu';font-style:normal;font-weight:500;src:local('Ubuntu Medium'),local('Ubuntu-Medium'),url(//fonts.gstatic.com/s/ubuntu/v12/4iCv6KVjbNBYlgoCjC3jsGyI.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .hidden,
body#layout .invisible {
display: inherit;
}
body#layout .centered-bottom {
position: relative;
}
body#layout .section.featured-post,
body#layout .section.main,
body#layout .section.vertical-ad-container {
float: left;
width: 55%;
}
body#layout .sidebar-container {
display: inline-block;
width: 39%;
}
body#layout .centered-bottom:after {
clear: both;
content: "";
display: table;
}
body#layout .hamburger-menu,
body#layout .search {
display: none;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-276730-5', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' src='https://www.gstatic.com/external_hosted/clipboardjs/clipboard.min.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=7f718da1-aaa5-4803-a74a-1ed860456ca3' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2892289783091703460&amp;zx=7f718da1-aaa5-4803-a74a-1ed860456ca3' rel='stylesheet'/></noscript>

</head>
<body class='item-view version-1-3-0 variant-vegeclub_beigeblue'>
<a class='skip-navigation' href='#main' tabindex='0'>
Ir al contenido principal
</a>
<div class='page'>
<div class='page_body'>
<style>
    .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE);}
    
@media (max-width: 200px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w200);}}
@media (max-width: 400px) and (min-width: 201px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w400);}}
@media (max-width: 800px) and (min-width: 401px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { .bg-photo {background-image:url(https\:\/\/lh5.googleusercontent.com\/proxy\/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w1600);}}
  </style>
<div class='bg-photo-container'>
<div class='bg-photo'></div>
</div>
<div class='centered'>
<header class='centered-top-container sticky' role='banner'>
<div class='centered-top'>
<a class='return_link' href='http://www.portaldelospueblos.com.ar/'>
<svg class='svg-icon-24 touch-icon back-button rtl-reversible-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_arrow_back_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</a>
<div class='blog-name'>
<div class='section' id='header' name='Título'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='header-image-wrapper' href='http://www.portaldelospueblos.com.ar/'>
<img alt='Portal de los Pueblos' data-original-height='75' data-original-width='340' src='http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/s1600/logorojo%2B%25281%2529.png' srcset='http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w120/logorojo%2B%25281%2529.png 120w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w240/logorojo%2B%25281%2529.png 240w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w480/logorojo%2B%25281%2529.png 480w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w640/logorojo%2B%25281%2529.png 640w, http://4.bp.blogspot.com/-y-Fu3SeWSzU/W2z0XqMXUFI/AAAAAAAATJc/yzDId8cYla8DSb_DFRGnpM7l80-ZJVFxQCK4BGAYYCw/w800/logorojo%2B%25281%2529.png 800w'/>
</a>
</div>
</div></div>
</div>
<div class='search'>
<button aria-label='Buscar' class='search-expand touch-icon-button'>
<div class='search-expand-text'>Buscar</div>
<svg class='svg-icon-24 touch-icon search-expand-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</button>
<div class='section' id='search_top' name='Search (Top)'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h3 class='title'>
Buscar este blog
</h3>
<div class='widget-content' role='search'>
<form action='http://www.portaldelospueblos.com.ar/search' target='_top'>
<div class='search-input'>
<input aria-label='Buscar este blog' autocomplete='off' name='q' placeholder='Buscar este blog' value=''/>
</div>
<label class='search-submit-container'>
<input type='submit'/>
<svg class='svg-icon-24 touch-icon search-icon'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_search_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</label>
</form>
</div>
</div></div>
</div>
</div>
</header>
<div class='centered-bottom'>
<main class='main-container' id='main' role='main' tabindex='-1'>
<div class='featured-post section' id='featured_post' name='Featured Post'><div class='widget HTML' data-version='2' id='HTML27'>
<div class='widget-content'>
<script language="Javascript" type="text/Javascript">
var url_archivo = new Array()

url_archivo[0] = '<a href="https://www.santafe.gov.ar/index.php/web/content/view/full/212385/" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/vacuna.gif" width="550"></a>'

//url_archivo[1] = '<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="550" height="71"><param name="wmode" value="transparent"><PARAM NAME=movie VALUE="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf"> <param name="quality" value="high"><embed src="http://portaldelospueblos.com.ar/portal/publicas/institucional.swf" quality="high"  wmode="transparent" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="550" height="71"></embed></OBJECT>'

//url_archivo[0] = 'Portal de los Pueblos recomienda Banggood para sus compras en el exterior<br /><a href="https://www.banggood.com/es/?p=YD21075990693201608I" target="_blank"><img src="http://portaldelospueblos.com.ar/portal/publicas/banggood.png"></a>'


var rn = Math.floor(Math.random() * url_archivo.length)
document.write(url_archivo[rn])
</script>
</div>
</div>
</div>
<div class='main section' id='page_body' name='Cuerpo de la página'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container'>
<article class='post-outer-container'>
<div class='post-outer'>
<div class='post-wrapper not-hero post-4865665647359622093 image has-labels'>
<div class='snippet-thumbnail-container'>
<div class='snippet-thumbnail post-thumb-4865665647359622093'></div>
</div>
<div class='slide'>
<div class='post'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html"
  },
  "headline": "En Santa Fe prohíben exhibir mascotas en vidrieras comerciales","description": "Buscan evitar las alteraciones en el comportamiento que les causa la exposición al ruido, temperaturas extremas, luces y acoso de transeúntes En los f&#8230;","datePublished": "2018-12-06T23:51:00-03:00",
  "dateModified": "2018-12-06T23:51:44-03:00","image": {
    "@type": "ImageObject","url": "https://lh5.googleusercontent.com/proxy/nLyhZD9PWSLZWwONLyMelqU9Fy9bThWK8j6YMTG9ZSCJvpSxLm34RhFboFO0w9IJbYmwg-bvSXOnZJeGCyQp8MDIID2ZMpRhKApb1APAKVaHJzKZmZRqBeW8-17oXOt7GnzGHValrc3yTaeWa238q4OOSCTVenmuP1CBUuGE8CaBqJeUQiwAkSE=w1200-h630-p-k-no-nu",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Portal de los Pueblos"
  }
}</script>
<div class='post-title-container'>
<a name='4865665647359622093'></a>
<h3 class='post-title entry-title'>
En Santa Fe prohíben exhibir mascotas en vidrieras comerciales
</h3>
</div>
<div class='post-header'>
<div class='post-header-line-1'>
<span class='byline post-timestamp'>
el
<meta content='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html'/>
<a class='timestamp-link' href='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' rel='bookmark' title='permanent link'>
<time class='published' datetime='2018-12-06T23:51:00-03:00' title='2018-12-06T23:51:00-03:00'>
diciembre 06, 2018
</time>
</a>
</span>
</div>
</div>
<div class='post-share-buttons post-share-buttons-top'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4865665647359622093' class='sharing' data-title='En Santa Fe prohíben exhibir mascotas en vidrieras comerciales'>
<button aria-controls='sharing-popup-Blog1-byline-4865665647359622093' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4865665647359622093' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4865665647359622093' role='menu'>
<li>
<span aria-label='Obtener vínculo' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Obtener vínculo'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener vínculo</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=facebook' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=twitter' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=pinterest' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=googleplus' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=email' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras apps' class='sharing-platform-button sharing-element-other' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en otras apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class='post-body entry-content float-container' id='post-body-4865665647359622093'>
Buscan evitar las alteraciones en el comportamiento que les causa la exposición al ruido, temperaturas extremas, luces y acoso de transeúntes<br /><br /><div style="text-align: center;">
<img height="360" src="https://www.rosario3.com/__export/1544125901414/sites/rosario3/img/2018/12/06/animales_vidrieras_2.jpg_1572130063.jpg" width="640" /></div>
<br />En los fundamentos de la ordenanza se menciona que la llamada &#8220;vidriera viva&#8221; puede aparejar graves trastornos a los animales.1/1<br /><br />El Concejo Municipal de Santa Fe prohibió en toda la ciudad capital la exhibición de animales en vidrieras y escaparates (en espacios privados, públicos o semipúblicos) o en lugares visibles para la gente. La norma sancionada por unanimidad abarca a los llamados animales de compañía &#8211;domésticos o silvestres&#8211;, autóctonos o exóticos, todos aquellos de cualquier especie, sexo y edad, sea esta exhibición &#8220;con fines de compra, venta u ofrecimiento a título oneroso o de mera publicidad&#8221;.<br /><br />La concejal Marcela Aeberhard, autora del proyecto, explicó que la exposición en vidrieras puede provocar patologías en los animales, como síndrome de hipersensibilidad o hiperactividad, e incluso agresividad.<br /><br /><div style="text-align: center;">
<img src="https://www.rosario3.com/export/sites/rosario3/img/2018/12/06/perros_vidriera.jpg_824013402.jpg" /></div>
<br />De acuerdo a la ordenanza, los comercios autorizados por la autoridad municipal para la compraventa de animales de compañía, &#8220;podrán exhibir sus animales sólo en el interior del local (no en las vidrieras), para lo cual deberán tomar todos los recaudos necesarios para que éstos no fueren visibles desde el exterior y, en todo caso, asegurando buenas condiciones de sanidad, alimentación, higiene y ventilación&#8221;.<div>
<br />A su vez, el Ejecutivo designará la autoridad de aplicación correspondiente que estará facultada para, entre otras potestades, &#8220;solicitar la habilitación y documentación correspondientes a la compra y venta de animales, ya sean municipales, provinciales o nacionales, &#8220;de acuerdo con la legislación vigente)&#8221;; también, ingresar &#8220;en cualquier momento&#8221; a inspeccionar todos los ambientes de los comercios de compraventa de animales.<br /><br />El Ejecutivo podrá evaluar &#8220;las condiciones de alojamiento de los animales; requerir la documentación pertinente en cuanto al origen de los animales, planes sanitarios, supervisión veterinaria de los animales destinados a exhibición y tratamiento de los enfermos&#8221;. Incluso &#8220;establecer un régimen de sanciones que incluirá multas y clausuras para aquellos casos en que no cumplan con la norma; decidir el destino de los animales comprendidos en la norma hallados en los locales en infracción, y recepcionar y dar curso a denuncias de vecinos&#8221;, en casos donde se incumpla la ordenanza.<br /><br />Además, se faculta al Ejecutivo a reglamentar otras actividades comerciales, culturales, sociales y deportivas &#8220;que impliquen lucro&#8221; y que lleven implícito el uso, la exhibición o la presencia de animales en lugares de carácter público o privado, &#8220;tomando en cuenta las condiciones de trato y permanencia de los animales, las instalaciones en las que se alojarán, su transporte, la supervisión de un profesional veterinario, y el cumplimiento de todas aquellas medidas necesarias para evitar el maltrato animal y garantizar la seguridad de los asistentes, y las condiciones higiénico-sanitarias para personas y animales&#8221;.<br /><br />Los fundamentos<br /><br />&#8220;Hablamos de prohibir algo que nosotros entendemos como maltrato animal. Entendíamos que una forma de resguardar a los animales era no permitir las &#171;vidrieras vivas&#187;. La norma fue dialogada con instituciones proteccionistas y especialistas, que entienden la problemática animal&#8221;, argumentó en el recinto Marcela Aeberhard (PJ), que impulsó la ordenanza sancionada.<br /><br /><div style="text-align: center;">
<img src="https://www.rosario3.com/export/sites/rosario3/img/2018/12/06/perros_en_la_vidriera.jpg_824013402.jpg" /></div>
<br />Esa llamada &#8220;vidriera viva&#8221; puede traer aparejado en los animales graves trastornos: &#8220;Una alteración en el desarrollo comportamental de los cachorros, un distrés muy importante cuando son alejadas las crías de sus madres o de su hábitat natural. Esto se agrava cuando (los animales) están detrás de una vidriera, sometidos a los factores climáticos (muy altas o muy bajas temperaturas), el ruido externo, el acoso de personas que a veces golpean las vidrieras, las luces que los estimulan a estar despiertos de noche, cuando deben descansar&#8221;, dijo Aeberhard.<br /><br />Las alteraciones en el desarrollo comportamental a que se exponen estos animales &#8220;pueden derivar en diversas patologías, como sociopatía animal, perros agresivos, síndrome de hipersensibilidad o hiperactividad y de privación sensorial, etc. Estas anomalías sirven de base a eventuales agresiones perro-humano, y hasta accidentes por mordeduras en un entorno familiar, situaciones que aumentan los riesgos del abandono del animal. Todo fue hablado con expertos en ciencias veterinarias&#8221;, aseguró.<br /><br />Lo que sí se permite es la exhibición en espacios públicos &#8220;sean para los programas de adopciones de animales, pero siempre y cuando no esté el lucro y la comercialización de por medio&#8221;, aclaró la concejala. &#8220;Desde el Estado municipal deben promocionarse más los programas de tenencia responsable de mascotas, campañas de adopciones y de esterilizaciones gratuitas&#8221;, cerró Aeberhard.</div>
<div>
<br /></div>
<div>
<br /></div>
<div>
<br /></div>
<div>
Fuente:&nbsp;rosario3.com</div>
</div>
<div class='post-footer container'>
<div class='post-footer-line post-footer-line-1'>
<span class='byline post-labels'>
<span class='byline-label'>
</span>
<a href='http://www.portaldelospueblos.com.ar/search/label/Destacada' rel='tag'>Destacada</a>
<a href='http://www.portaldelospueblos.com.ar/search/label/Santa%20Fe' rel='tag'>Santa Fe</a>
</span>
</div>
<div class='post-footer-line post-footer-line-2'>
</div>
<div class='post-share-buttons post-share-buttons-bottom'>
<div class='byline post-share-buttons goog-inline-block'>
<div aria-owns='sharing-popup-Blog1-byline-4865665647359622093' class='sharing' data-title='En Santa Fe prohíben exhibir mascotas en vidrieras comerciales'>
<button aria-controls='sharing-popup-Blog1-byline-4865665647359622093' aria-label='Compartir' class='sharing-button touch-icon-button' id='sharing-button-Blog1-byline-4865665647359622093' role='button'>
<div class='flat-icon-button ripple'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_share_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
</div>
</button>
<div class='share-buttons-container'>
<ul aria-hidden='true' aria-label='Compartir' class='share-buttons hidden' id='sharing-popup-Blog1-byline-4865665647359622093' role='menu'>
<li>
<span aria-label='Obtener vínculo' class='sharing-platform-button sharing-element-link' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Obtener vínculo'>
<svg class='svg-icon-24 touch-icon sharing-link'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_link_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Obtener vínculo</span>
</span>
</li>
<li>
<span aria-label='Compartir en Facebook' class='sharing-platform-button sharing-element-facebook' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=facebook' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Facebook'>
<svg class='svg-icon-24 touch-icon sharing-facebook'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_facebook_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Facebook</span>
</span>
</li>
<li>
<span aria-label='Compartir en Twitter' class='sharing-platform-button sharing-element-twitter' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=twitter' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Twitter'>
<svg class='svg-icon-24 touch-icon sharing-twitter'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_twitter_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Twitter</span>
</span>
</li>
<li>
<span aria-label='Compartir en Pinterest' class='sharing-platform-button sharing-element-pinterest' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=pinterest' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Pinterest'>
<svg class='svg-icon-24 touch-icon sharing-pinterest'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_pinterest_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Pinterest</span>
</span>
</li>
<li>
<span aria-label='Compartir en Google+' class='sharing-platform-button sharing-element-googlePlus' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=googleplus' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en Google+'>
<svg class='svg-icon-24 touch-icon sharing-googlePlus'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_googlePlus_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Google+</span>
</span>
</li>
<li>
<span aria-label='Correo electrónico' class='sharing-platform-button sharing-element-email' data-href='https://www.blogger.com/share-post.g?blogID=2892289783091703460&postID=4865665647359622093&target=email' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Correo electrónico'>
<svg class='svg-icon-24 touch-icon sharing-email'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_24_email_dark' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Correo electrónico</span>
</span>
</li>
<li aria-hidden='true' class='hidden'>
<span aria-label='Compartir en otras apps' class='sharing-platform-button sharing-element-other' data-url='http://www.portaldelospueblos.com.ar/2018/12/en-santa-fe-prohiben-exhibir-mascotas.html' role='menuitem' tabindex='-1' title='Compartir en otras apps'>
<svg class='svg-icon-24 touch-icon sharing-sharingOther'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_more_horiz_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
<span class='platform-sharing-text'>Otras apps</span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<section class='comments' data-num-comments='0' id='comments'>
<a name='comments'></a>
</section>
</article>
</div>
</div></div>
</main>
<div class='vertical-ad-container no-items section' id='ads' name='Anuncios'>
</div>
<aside class='sidebar-container container' role='complementary'>
<div class='section' id='sidebar_item' name='Sidebar (Item Page)'><div class='widget Header' data-version='2' id='Header2'>
<div class='header-widget'>
<div>
<h1>
<a href='http://www.portaldelospueblos.com.ar/'>
Portal de los Pueblos
</a>
</h1>
</div>
</div>
</div><div class='widget PopularPosts' data-version='2' id='PopularPosts1'>
<h3 class='title'>
Entradas populares
</h3>
<div class='widget-content'>
<div role='feed'>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/09/nuevos-horarios-del-central-alcorta.html'>
<img alt='Imagen' src='https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE' srcset='https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w280 280w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w560 560w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w840 840w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w1120 1120w, https://lh3.googleusercontent.com/proxy/lvXgyz9rFadoaMcQQ70BlDeRPLfpFPIXtrk7La_p6EdVG2ntELStkx296FH5fwF3YUnV8q7hC2aD-ovwjUFko763Ck_9_5PWumvw-PjiUMJ4Fd1OuR8MO5dX-4ngZcB_XcG-Y-4-D0SdS_d3akJ3kLsZsr64B8r-jMKQsBRUOcWu0DoXUnDk_sUn_EvY6OjmPJ6uU1xUEc6h6_BSSibJQYi2XbnjiSQAwcElQy4dULw5_IE=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/09/nuevos-horarios-del-central-alcorta.html'>Nuevos horarios del Central Alcorta</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/09/nuevos-horarios-del-central-alcorta.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'>
<img alt='Imagen' src='https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew' srcset='https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w280 280w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w560 560w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w840 840w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w1120 1120w, https://lh6.googleusercontent.com/proxy/Vix9DU6GsmhJr58Zt5lipZWVtIsMBMnw2n5_G3Yr1qy0u7G_3lQUKpH2TBnNFk3d_T2iLQlu8LMQ8bjLYloR19lDGzmKMWyFobWE9eVkC9imPt4UIl0tUg18hI4jfp0l8VN65yNcFZNgjtj6gfAkt8WmAcf7XK30d4MJJksQX35Aew=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'>Conoce la ubicación de los radares autorizados al 2018 y no pagues multas ilegales</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Estos son los 23 radares oficiales habilitados en las rutas nacionales para que los conductores puedan evaluar la validez de las multas por excesos de velocidad.<br><br> <br>
El Ministerio de Transporte difundió la ubicación de los radares en las principales rutas nacionales del país.<br><br>
La radarización contempla 23 dispositivos homologados y autorizados por la Agencia Nacional de Seguridad Vial desplegados en las provincias de Buenos Aires, Corrientes, Tucumán, Misiones, Santiago del Estero, Catamarca y Entre Ríos.<br><br>
Más otros cuatro radares con fotomultas desplegados a efecto del Operativo Verano 2018 en el marco de los controles realizados durante los meses de verano sobre rutas nacionales, provinciales y municipales, anunciados y señalizados cumpliendo la normativa vigente.<br>
La ANSV aclara que las provincias de Córdoba, Santa Fe y Buenos Aires adoptaron su propio régimen de autorización de radares.<br><br>
Son jurisdicciones que realizan reservas en la materia. Se adhirieron de manera parcial a la Ley Nacio&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/01/conoce-la-ubicacion-de-los-radares.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/10/horarios-actualizados-de-la-empresa.html'>
<img alt='Imagen' src='https://lh5.googleusercontent.com/proxy/m6RpU3IbjBEO9BipcZ6VBjj9V0Td-GzvzS1KlJVwolYDQnjNjB3IFyYzriltyr5MmB9EDKb7pqlqILM3Ctsz0Kzr_yG671PL2vmWq7eQSmibZuVeAQ_2DiVB' srcset='https://lh5.googleusercontent.com/proxy/m6RpU3IbjBEO9BipcZ6VBjj9V0Td-GzvzS1KlJVwolYDQnjNjB3IFyYzriltyr5MmB9EDKb7pqlqILM3Ctsz0Kzr_yG671PL2vmWq7eQSmibZuVeAQ_2DiVB=w280 280w, https://lh5.googleusercontent.com/proxy/m6RpU3IbjBEO9BipcZ6VBjj9V0Td-GzvzS1KlJVwolYDQnjNjB3IFyYzriltyr5MmB9EDKb7pqlqILM3Ctsz0Kzr_yG671PL2vmWq7eQSmibZuVeAQ_2DiVB=w560 560w, https://lh5.googleusercontent.com/proxy/m6RpU3IbjBEO9BipcZ6VBjj9V0Td-GzvzS1KlJVwolYDQnjNjB3IFyYzriltyr5MmB9EDKb7pqlqILM3Ctsz0Kzr_yG671PL2vmWq7eQSmibZuVeAQ_2DiVB=w840 840w, https://lh5.googleusercontent.com/proxy/m6RpU3IbjBEO9BipcZ6VBjj9V0Td-GzvzS1KlJVwolYDQnjNjB3IFyYzriltyr5MmB9EDKb7pqlqILM3Ctsz0Kzr_yG671PL2vmWq7eQSmibZuVeAQ_2DiVB=w1120 1120w, https://lh5.googleusercontent.com/proxy/m6RpU3IbjBEO9BipcZ6VBjj9V0Td-GzvzS1KlJVwolYDQnjNjB3IFyYzriltyr5MmB9EDKb7pqlqILM3Ctsz0Kzr_yG671PL2vmWq7eQSmibZuVeAQ_2DiVB=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/10/horarios-actualizados-de-la-empresa.html'>HORARIOS ACTUALIZADOS DE LA EMPRESA CENTRAL ALCORTA</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Pavón Arriba:&#160; <br> 
HORARIOS ACTUALIZADOS DE LA EMPRESA CENTRAL ALCORTA. 
Desde el domingo pasado comenzaron a estar vigentes los horarios que compartimos a continuación. 
(&#9997;&#65039;&#160;Aclaración: los micros provenientes desde Rosario con sentido hacia Santa Teresa, estarán llegando a Pavón Arriba una hora posterior, aproximadamente, a los horarios expuestos, ya que el que figura es el de salida de Rosario). &#10145;&#65039;&#160;CON INGRESO A PAVÓN ARRIBA: 📌&#160;DESDE PAVÓN ARRIBA: 
&#8226;Lunes a Viernes: 6:45 y 15:10 hs.<br>&#8226;Sábados: 8:25 y 17:40 hs.<br>&#8226;Domingos: 18:00 hs. 📌&#160;DESDE ROSARIO: 
&#8226;Lunes a Viernes: 12.15 y 19:15 hs.<br>&#8226;Sábados: 13:00 y 19.15 hs.<br>&#8226;Domingos: 20.00 hs. &#10145;&#65039;&#160;CON PARADA EN LA RUTA (NO INGRESA A PAVÓN ARRIBA): 📌&#160;DESDE PAVÓN ARRIBA: 
&#8226;Lunes a Sábado: 6:30 &#8211; 8:20 &#8211; 12:30 &#8211; 18:00 &#8211; 20:00 hs.<br>&#8226;Domingo: 8:30 &#8211; 15:30 &#8211; 19:55 &#8211; 21:30 hs. 📌&#160;DESDE ROSARIO: 
(*Los horario expuestos a continuación son los de salida del colectivo de Rosario. Por Pavón Arriba pasan aproximadamente una hora después): 
&#8226;Lunes a Sábado: 6:20 &#8211; 10:45 &#8211; 13:30&#8230;
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/10/horarios-actualizados-de-la-empresa.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/12/pavon-arriba-primera-localidad.html'>
<img alt='Imagen' src='https://3.bp.blogspot.com/--IdXN19BLmI/XAc74w_QMgI/AAAAAAAAZP8/Yjsmm9HwSOcKzzn-C1VKSN85qkDTrV1hACLcBGAs/s640/47389868_959166357609746_1440312493825064960_n.jpg' srcset='https://3.bp.blogspot.com/--IdXN19BLmI/XAc74w_QMgI/AAAAAAAAZP8/Yjsmm9HwSOcKzzn-C1VKSN85qkDTrV1hACLcBGAs/w280/47389868_959166357609746_1440312493825064960_n.jpg 280w, https://3.bp.blogspot.com/--IdXN19BLmI/XAc74w_QMgI/AAAAAAAAZP8/Yjsmm9HwSOcKzzn-C1VKSN85qkDTrV1hACLcBGAs/w560/47389868_959166357609746_1440312493825064960_n.jpg 560w, https://3.bp.blogspot.com/--IdXN19BLmI/XAc74w_QMgI/AAAAAAAAZP8/Yjsmm9HwSOcKzzn-C1VKSN85qkDTrV1hACLcBGAs/w840/47389868_959166357609746_1440312493825064960_n.jpg 840w, https://3.bp.blogspot.com/--IdXN19BLmI/XAc74w_QMgI/AAAAAAAAZP8/Yjsmm9HwSOcKzzn-C1VKSN85qkDTrV1hACLcBGAs/w1120/47389868_959166357609746_1440312493825064960_n.jpg 1120w, https://3.bp.blogspot.com/--IdXN19BLmI/XAc74w_QMgI/AAAAAAAAZP8/Yjsmm9HwSOcKzzn-C1VKSN85qkDTrV1hACLcBGAs/w1400/47389868_959166357609746_1440312493825064960_n.jpg 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/12/pavon-arriba-primera-localidad.html'>COMUNA DE LA VANGUARDIA INFORMA:   HORARIOS Y PARADAS DEL INTERBUS</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
COMUNA DE LA VANGUARDIA INFORMA: HORARIOS Y PARADAS DEL INTERBUS. LAS PARADAS SON LAS MISMAS PARA NUESTROS TRES SERVICIOS. <br>SALIENDO DE ROSARIO TERMINAL PLATAFORMAS 32 A 34 POR SAN LUIS:Castellanos, Caferatta, Av. Francia, Av. Ovidio lagos, Pueyrredon, Bvd. Oroño, Dorrego, España, Patraguay. POR PARAGUAY:San Juan, 9 de Julio, Pellegrini, Pasco, Riobamba, 27 De Febrero. POR 27 DE FEBRERO: Dorrego, Bvd. Oroño, Pueyrredon. <br><br>ENTRANDO A ROSARIO POR OV. LAGOS: B Ordoñez, Arijón, Lucero, Lamadrid, Jefatura, Uriburu, Fta. Sarmiento, Acevedo, Centeno, Biedma, Bv. Segui, Uruguay, J. Cura, Amenábar, 27 De Febrero. POR 27 DE FEBRERO:Pueyrredon, Bvd. Oroño, Dorrego. POR PRESIDENTE ROCA:Ocampo, Riobamba, Pellegrini, 9 De Julio, Mendoza. POR SAN JUAN:España, Dorrego, Oroño, Pueyrredon, Ov. Lagos, Av. Francia, Caferatta, Castellanos. TERMINAL PLATAFORMAS 32 A 34 <br>Visítanos en
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/12/pavon-arriba-primera-localidad.html'></a>
</div>
</div>
</article>
<article class='post' role='article'>
<div class='item-thumbnail'>
<a href='http://www.portaldelospueblos.com.ar/2018/12/santa-teresa-acto-de-las-carreras.html'>
<img alt='Imagen' src='https://lh4.googleusercontent.com/proxy/Zxm2OuarUwlN8HAiZd-c_cYGs-8XmIFetME0PSyLr2O54lp1tDKlAd3ws1AZdkO9ZnB9A0mMHcS6Vkghm4WAeG7ZNqgj_uTykksSNHJINZXzbnk11xxznkMt5cJsIhi6zffh_P82a3X0TmQufdK-Yi0wtjzml5rZ70BTE9vkfH05DjQss1DfCAu4cX2MAEHlvo93Ih87_pMsSNquPRExgoed5C5Rju0G-e4Rqn0SkiiJvtjOWruX_ST3TO_uo2g1oLDR2a_WerduN6n8Vsm9XUuV7kqOWqXaoFFOkhSdqF3dYeb6uE5dTtjmA9RpN32kdqdvS2vRj0iLdYwCIT9Y2kYy71c_9xfLyJRrpLRkkS3sTylV2QQTvCBW2CxFoxwWvkqkr06IrsbF1Eeuqhs5O1rZAxJJNcB-R2WMkYO0i4QKXG2aT3TG' srcset='https://lh4.googleusercontent.com/proxy/Zxm2OuarUwlN8HAiZd-c_cYGs-8XmIFetME0PSyLr2O54lp1tDKlAd3ws1AZdkO9ZnB9A0mMHcS6Vkghm4WAeG7ZNqgj_uTykksSNHJINZXzbnk11xxznkMt5cJsIhi6zffh_P82a3X0TmQufdK-Yi0wtjzml5rZ70BTE9vkfH05DjQss1DfCAu4cX2MAEHlvo93Ih87_pMsSNquPRExgoed5C5Rju0G-e4Rqn0SkiiJvtjOWruX_ST3TO_uo2g1oLDR2a_WerduN6n8Vsm9XUuV7kqOWqXaoFFOkhSdqF3dYeb6uE5dTtjmA9RpN32kdqdvS2vRj0iLdYwCIT9Y2kYy71c_9xfLyJRrpLRkkS3sTylV2QQTvCBW2CxFoxwWvkqkr06IrsbF1Eeuqhs5O1rZAxJJNcB-R2WMkYO0i4QKXG2aT3TG=w280 280w, https://lh4.googleusercontent.com/proxy/Zxm2OuarUwlN8HAiZd-c_cYGs-8XmIFetME0PSyLr2O54lp1tDKlAd3ws1AZdkO9ZnB9A0mMHcS6Vkghm4WAeG7ZNqgj_uTykksSNHJINZXzbnk11xxznkMt5cJsIhi6zffh_P82a3X0TmQufdK-Yi0wtjzml5rZ70BTE9vkfH05DjQss1DfCAu4cX2MAEHlvo93Ih87_pMsSNquPRExgoed5C5Rju0G-e4Rqn0SkiiJvtjOWruX_ST3TO_uo2g1oLDR2a_WerduN6n8Vsm9XUuV7kqOWqXaoFFOkhSdqF3dYeb6uE5dTtjmA9RpN32kdqdvS2vRj0iLdYwCIT9Y2kYy71c_9xfLyJRrpLRkkS3sTylV2QQTvCBW2CxFoxwWvkqkr06IrsbF1Eeuqhs5O1rZAxJJNcB-R2WMkYO0i4QKXG2aT3TG=w560 560w, https://lh4.googleusercontent.com/proxy/Zxm2OuarUwlN8HAiZd-c_cYGs-8XmIFetME0PSyLr2O54lp1tDKlAd3ws1AZdkO9ZnB9A0mMHcS6Vkghm4WAeG7ZNqgj_uTykksSNHJINZXzbnk11xxznkMt5cJsIhi6zffh_P82a3X0TmQufdK-Yi0wtjzml5rZ70BTE9vkfH05DjQss1DfCAu4cX2MAEHlvo93Ih87_pMsSNquPRExgoed5C5Rju0G-e4Rqn0SkiiJvtjOWruX_ST3TO_uo2g1oLDR2a_WerduN6n8Vsm9XUuV7kqOWqXaoFFOkhSdqF3dYeb6uE5dTtjmA9RpN32kdqdvS2vRj0iLdYwCIT9Y2kYy71c_9xfLyJRrpLRkkS3sTylV2QQTvCBW2CxFoxwWvkqkr06IrsbF1Eeuqhs5O1rZAxJJNcB-R2WMkYO0i4QKXG2aT3TG=w840 840w, https://lh4.googleusercontent.com/proxy/Zxm2OuarUwlN8HAiZd-c_cYGs-8XmIFetME0PSyLr2O54lp1tDKlAd3ws1AZdkO9ZnB9A0mMHcS6Vkghm4WAeG7ZNqgj_uTykksSNHJINZXzbnk11xxznkMt5cJsIhi6zffh_P82a3X0TmQufdK-Yi0wtjzml5rZ70BTE9vkfH05DjQss1DfCAu4cX2MAEHlvo93Ih87_pMsSNquPRExgoed5C5Rju0G-e4Rqn0SkiiJvtjOWruX_ST3TO_uo2g1oLDR2a_WerduN6n8Vsm9XUuV7kqOWqXaoFFOkhSdqF3dYeb6uE5dTtjmA9RpN32kdqdvS2vRj0iLdYwCIT9Y2kYy71c_9xfLyJRrpLRkkS3sTylV2QQTvCBW2CxFoxwWvkqkr06IrsbF1Eeuqhs5O1rZAxJJNcB-R2WMkYO0i4QKXG2aT3TG=w1120 1120w, https://lh4.googleusercontent.com/proxy/Zxm2OuarUwlN8HAiZd-c_cYGs-8XmIFetME0PSyLr2O54lp1tDKlAd3ws1AZdkO9ZnB9A0mMHcS6Vkghm4WAeG7ZNqgj_uTykksSNHJINZXzbnk11xxznkMt5cJsIhi6zffh_P82a3X0TmQufdK-Yi0wtjzml5rZ70BTE9vkfH05DjQss1DfCAu4cX2MAEHlvo93Ih87_pMsSNquPRExgoed5C5Rju0G-e4Rqn0SkiiJvtjOWruX_ST3TO_uo2g1oLDR2a_WerduN6n8Vsm9XUuV7kqOWqXaoFFOkhSdqF3dYeb6uE5dTtjmA9RpN32kdqdvS2vRj0iLdYwCIT9Y2kYy71c_9xfLyJRrpLRkkS3sTylV2QQTvCBW2CxFoxwWvkqkr06IrsbF1Eeuqhs5O1rZAxJJNcB-R2WMkYO0i4QKXG2aT3TG=w1400 1400w'/>
</a>
</div>
<h3 class='post-title'><a href='http://www.portaldelospueblos.com.ar/2018/12/santa-teresa-acto-de-las-carreras.html'>Santa Teresa, Acto de la carrera terciario del Instituto Secundario Estrada</a></h3>
<div class='item-content'>
<div class='popular-posts-snippet snippet-container r-snippet-container'>
<div class='snippet-item r-snippetized'>
Acto de las carreras terciarios del Instituto Secundario Estrada: Técnicos en gestión de la organización y Técnicos en administración de empresas!!! Felicitaciones a todos!!!!<br><br> <br> <br> <br> <br> 
Fuente:&#160;<a aria-describedby="u_24_1" aria-owns="js_m9" class="_hli" data-hovercard-prefer-more-content-show="1" data-hovercard="/ajax/hovercard/user.php?id=100011371833729&amp;extragetparams=%7B%22__tn__%22%3A%22%2Cd%2AF%2AF-R%22%2C%22eid%22%3A%22ARBl-8jq3B3LzDXrzWejVIrES4WqAW9iGmHunzvrr1IznTlvnEMOAl_qd4WlOg3Knq-PopIHhaXeVpmQ%22%2C%22tn-str%22%3A%22%2AF%22%7D" href="https://www.facebook.com/adriana.santomarco?__tn__=%2Cd%2AF%2AF-R&amp;eid=ARBl-8jq3B3LzDXrzWejVIrES4WqAW9iGmHunzvrr1IznTlvnEMOAl_qd4WlOg3Knq-PopIHhaXeVpmQ&amp;tn-str=%2AF" id="js_nv">Adriana Santomarco</a> <br> <br>
</div>
<a class='snippet-fade r-snippet-fade hidden' href='http://www.portaldelospueblos.com.ar/2018/12/santa-teresa-acto-de-las-carreras.html'></a>
</div>
</div>
</article>
</div>
</div>
</div></div>
</aside>
<!-- close sidebar-container -->
</div>
<!-- close centered-bottom -->
</div>
<!-- close centered -->
</div>
<!-- close page_body -->
<footer class='footer section' id='footer' name='Pie de página'><div class='widget Attribution' data-version='2' id='Attribution1'>
<div class='widget-content'>
<div class='blogger'>
<a href='https://www.blogger.com' rel='nofollow'>
<svg class='svg-icon-24'>
<use xlink:href='/responsive/sprite_v1_6.css.svg#ic_post_blogger_black_24dp' xmlns:xlink='http://www.w3.org/1999/xlink'></use>
</svg>
Con tecnología de Blogger
</a>
</div>
</div>
</div></footer>
</div>
<script type="text/javascript" src="https://resources.blogblog.com/blogblog/data/res/3387563546-vegeclub_compiled.js" async="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2657172006-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>